<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Twitter abandona la lucha contra la desinformación Covid-19</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://elsiglo.com.ve/wp-content/uploads/2022/02/favicon-300x300-1.jpg">

<meta name="description" content="Twitter anunció a sus usuarios que abandona la lucha contra la desinformación sobre el Covid-19." />
<link rel="canonical" href="https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twitter abandona la lucha contra la desinformación Covid-19" />
<meta property="og:description" content="Twitter anunció a sus usuarios que abandona la lucha contra la desinformación sobre el Covid-19." />
<meta property="og:url" content="https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:publisher" content="https://www.facebook.com/elsiglocomve" />
<meta property="article:published_time" content="2022-11-29T18:59:52+00:00" />
<meta property="article:modified_time" content="2022-11-29T19:00:45+00:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Betzabeth Delgado" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg" />
<meta name="twitter:creator" content="@elsiglocomve" />
<meta name="twitter:site" content="@elsiglocomve" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Betzabeth Delgado" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#article","isPartOf":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/"},"author":{"name":"Betzabeth Delgado","@id":"https://elsiglo.com.ve/#/schema/person/bacb9ca2f4e85c696391f27c10e5cace"},"headline":"Twitter abandona la lucha contra la desinformación sobre la Covid-19","datePublished":"2022-11-29T18:59:52+00:00","dateModified":"2022-11-29T19:00:45+00:00","mainEntityOfPage":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/"},"wordCount":426,"publisher":{"@id":"https://elsiglo.com.ve/#organization"},"image":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#primaryimage"},"thumbnailUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg","keywords":["COVID-19","desinformación","twitter"],"articleSection":["Tecnología"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/","url":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/","name":"Twitter abandona la lucha contra la desinformación Covid-19","isPartOf":{"@id":"https://elsiglo.com.ve/#website"},"primaryImageOfPage":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#primaryimage"},"image":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#primaryimage"},"thumbnailUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg","datePublished":"2022-11-29T18:59:52+00:00","dateModified":"2022-11-29T19:00:45+00:00","description":"Twitter anunció a sus usuarios que abandona la lucha contra la desinformación sobre el Covid-19.","breadcrumb":{"@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#primaryimage","url":"https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg","width":1200,"height":675,"caption":"FOTO: CORTESÍA"},{"@type":"BreadcrumbList","@id":"https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elsiglo.com.ve/"},{"@type":"ListItem","position":2,"name":"Twitter abandona la lucha contra la desinformación sobre la Covid-19"}]},{"@type":"WebSite","@id":"https://elsiglo.com.ve/#website","url":"https://elsiglo.com.ve/","name":"elsiglocomve","description":"El matutino de los Valles de Aragua","publisher":{"@id":"https://elsiglo.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elsiglo.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://elsiglo.com.ve/#organization","name":"El Siglo C.A","url":"https://elsiglo.com.ve/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/#/schema/logo/image/","url":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","width":284,"height":90,"caption":"El Siglo C.A"},"image":{"@id":"https://elsiglo.com.ve/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/elsiglocomv","https://www.youtube.com/user/elsiglocomve","https://www.facebook.com/elsiglocomve","https://twitter.com/elsiglocomve"]},{"@type":"Person","@id":"https://elsiglo.com.ve/#/schema/person/bacb9ca2f4e85c696391f27c10e5cace","name":"Betzabeth Delgado","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/848be1abd4080eda19dd3b99da67f02e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/848be1abd4080eda19dd3b99da67f02e?s=96&d=mm&r=g","caption":"Betzabeth Delgado"},"url":"https://elsiglo.com.ve/author/betdel/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/7.1.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/7.1.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css' href='https://code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/7.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/7.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/7.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://elsiglo.com.ve/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://elsiglo.com.ve/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style-woocommerce.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/js/jquery.validate.min.js?ver=6.1.1' id='jquery-validate-js'></script>
<script type='text/javascript' id='JsExterno-js-extra'>
/* <![CDATA[ */
var SolicitudesAjax = {"url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php","seguridad":"98c39a95f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/js/lista_concursos.js?ver=6.1.1' id='JsExterno-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/elsiglo.com.ve\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.1.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.10.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202248.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://elsiglo.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://elsiglo.com.ve/wp-json/wp/v2/posts/753025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.1.0" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=753025' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"fdb36555f9","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"fdb36555f9","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"fdb36555f9","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":753025};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0FK3ZEGEH6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0FK3ZEGEH6');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44493113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44493113-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elsiglo.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/category/noticias-tecnologia/",
                    "name": "Tecnología"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/",
                    "name": "Twitter abandona la lucha contra la desinformación sobre la Covid-19"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-753025 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19 global-block-template-1 wpb-js-composer js-comp-ver-6.10.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-721407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-721407"><a><FONT COLOR="white">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</FONT></a></li>
<li id="menu-item-672268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-672268"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-725017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725017"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li id="menu-item-672262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-672261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672261"><a href="https://elsiglo.com.ve/historial-noticias-regionales/">Regionales</a></li>
<li id="menu-item-672259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672259"><a href="https://elsiglo.com.ve/historial-noticias-nacionales/">Nacionales</a></li>
<li id="menu-item-672258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672258"><a href="https://elsiglo.com.ve/historial-noticias-internacionales-mundo/">Internacionales</a></li>
<li id="menu-item-672257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672257"><a href="https://elsiglo.com.ve/historial-noticias-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-672271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-672271"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-672263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672263"><a href="https://elsiglo.com.ve/historial-noticias-economia/">Economía</a></li>
<li id="menu-item-672256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672256"><a href="https://elsiglo.com.ve/historial-noticias-arte-cultura-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-672255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672255"><a href="https://elsiglo.com.ve/historial-curiosidades/">Curiosidades</a></li>
<li id="menu-item-672270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672270"><a href="https://elsiglo.com.ve/canal-elsiglotv/">Galería de Videos</a></li>
<li id="menu-item-672264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-672266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672266"><a href="https://elsiglo.com.ve/historial-noticias-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-724916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724916"><a href="https://elsiglo.com.ve/sociales/">Sociales</a></li>
<li id="menu-item-672260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-672273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
<li id="menu-item-720067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720067"><a href="https://elsiglo.com.ve/empleos/">Guia de Empleo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, noviembre 29, 2022
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-38"><a class="gofollow" data-track="MzgsMCwxLDYw" href="https://www.instagram.com/mobileshopredes/" target="_blank"><img src="https://elsiglo.com.ve/wp-content/uploads/2022/11/Banner-mobileshop.jpg" alt="Digitel" width="728" height="90" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-721407"><a><FONT COLOR="white">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</FONT></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672268"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-725017"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672261"><a href="https://elsiglo.com.ve/historial-noticias-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672259"><a href="https://elsiglo.com.ve/historial-noticias-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672258"><a href="https://elsiglo.com.ve/historial-noticias-internacionales-mundo/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672257"><a href="https://elsiglo.com.ve/historial-noticias-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672271"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672263"><a href="https://elsiglo.com.ve/historial-noticias-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672256"><a href="https://elsiglo.com.ve/historial-noticias-arte-cultura-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672255"><a href="https://elsiglo.com.ve/historial-curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672270"><a href="https://elsiglo.com.ve/canal-elsiglotv/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672266"><a href="https://elsiglo.com.ve/historial-noticias-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-724916"><a href="https://elsiglo.com.ve/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-720067"><a href="https://elsiglo.com.ve/empleos/">Guia de Empleo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
 <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecnología" class="entry-crumb" href="https://elsiglo.com.ve/category/noticias-tecnologia/">Tecnología</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Twitter abandona la lucha contra la desinformación sobre la Covid-19</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-753025" class="post-753025 post type-post status-publish format-standard has-post-thumbnail category-noticias-tecnologia tag-covid-19 tag-desinformacion-2 tag-twitter" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://elsiglo.com.ve/category/noticias-tecnologia/">Tecnología</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Twitter abandona la lucha contra la desinformación sobre la Covid-19</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T14:59:52-04:00">noviembre 29, 2022</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-753025">2</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg&description=Twitter anunció a sus usuarios que abandona la lucha contra la desinformación sobre el Covid-19." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19 %0A%0A https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/&text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
<p>Twitter dejó de advertir a sus usuarios sobre información potencialmente falsa difundida en la plataforma sobre la <strong>Covid-19</strong>, según un anuncio en su página oficial.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" width="1024" height="576" src="https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-1024x576.jpg" alt="" class="wp-image-753028" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-1024x576.jpg 1024w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-300x169.jpg 300w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-768x432.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-696x392.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-1068x601.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-747x420.jpg 747w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526-600x338.jpg 600w, https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">FOTO: CORTESÍA</figcaption></figure></div>
<h2><strong>Covid-19</strong></h2>
<p>«Desde el 23 de noviembre de 2022, Twitter ya no aplica la política de información engañosa sobre Covid-19», aseguró la plataforma en una breve actualización que fue introducida sobre un antiguo mensaje en el que Twitter explicaba su política.</p>
<p>Con anterioridad a esta fecha la compañía eliminaba toda información sobre Covid-19 que considerara potencialmente dañina, falsa o engañosa.</p>
<p>Este es el último de los polémicos cambios introducidos por el empresario Elon Musk desde que el pasado octubre adquirió la empresa por 44.000 millones de dólares.</p>
<p>Desde que se hizo con la plataforma del pájaro azul, Musk se ha embarcado en una política de continuos cambios, algunos de ellos contradictorios y muchos de otros anunciados a bombo y platillo a través de tuits, en los que el máximo ejecutivo de Tesla da rienda suelta a su desatada verborrea</p>
<p>A pesar de que el pasado 6 de noviembre aseguró que quería convertir la red social en la fuente más segura de información de todo el mundo y de que insistió en que «no permitirá» que ninguna persona que hubiera sido eliminada de la red social por violar sus reglas regresara a la plataforma hasta que la compañía tuviera un proceso claro, sus hechos no han seguido el camino que parecían marcar sus trinos.</p>
<p>Desde entonces, Musk se ha hecho eco de teorías conspiratorias y ha reactivado a usuarios que habían sido censurados en la red por sus comentarios, sin grandes justificaciones o después de votaciones organizadas por él.</p>
<p><strong>También te puede interesar:</strong><a href="https://elsiglo.com.ve/2022/11/22/musk-vuelve-a-posponer/"> Musk vuelve a posponer la verificación de pago en Twitter</a></p>
<p>La semana pasada el multimillonario dijo que aplicará una «amnistía» a las cuentas suspendidas, a menos que hayan quebrantado la ley. Musk tomó esta decisión tras una de sus recurridas encuestas y después de haber restablecido, tras otro referéndum tuitero, la cuenta del expresidente estadounidense Donald Trump, a quien <a href="http://twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19" target="_blank" rel="noreferrer noopener">Twitter </a>había suspendido indefinidamente después de vincular sus comentarios con el asalto al Capitolio.</p>
<p>Entre otros personajes polémicos, Twitter también recuperó a la congresista de extrema derecha Marjorie Taylor Greene, vetada desde hace meses por publicar falsedades sobre la Covid-19.</p>
<p><strong><a href="https://elsiglo.com.ve/historial-noticias-tecnologia/">Elsiglo Información de 800Noticias</a></strong></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elsiglo.com.ve/tag/covid-19/">COVID-19</a></li><li><a href="https://elsiglo.com.ve/tag/desinformacion-2/">desinformación</a></li><li><a href="https://elsiglo.com.ve/tag/twitter/">twitter</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F11%2F29%2Ftwitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg&description=Twitter anunció a sus usuarios que abandona la lucha contra la desinformación sobre el Covid-19." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19 %0A%0A https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/&text=Twitter+abandona+la+lucha+contra+la+desinformaci%C3%B3n+sobre+la+Covid-19" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2022/11/29/voluntad-popular-apuesta-por-mantener-parlamento-paralelo/">Voluntad Popular apuesta por mantener parlamento paralelo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elsiglo.com.ve/2022/11/29/implantan-nariz-3d-antebrazo-de-una-mujer/">Implantan nariz 3D en el antebrazo de una mujer</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/betdel/">Betzabeth Delgado</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Betzabeth Delgado"><meta itemprop="url" content="https://elsiglo.com.ve/author/betdel/"></span><meta itemprop="datePublished" content="2022-11-29T14:59:52-04:00"><meta itemprop="dateModified" content="2022-11-29T15:00:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2022/11/29/twitter-abandona-lucha-contra-desinformacion-sobre-la-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Twitter abandona la lucha contra la desinformación sobre la Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/11/8deac091-86db-443b-959e-e1c5315d4ced_16-9-discover-aspect-ratio_default_0_x2872y1526.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-13" class="td_block_template_1 widget block-13 widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="326" height="280" src="https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsiglo-navidad.png" alt="navidad con elsiglo-navidad" class="wp-image-752278" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsiglo-navidad.png 326w, https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsiglo-navidad-300x258.png 300w" sizes="(max-width: 326px) 100vw, 326px" /></figure>
</aside><aside id="block-11" class="td_block_template_1 widget block-11 widget_block widget_search"><form role="search" method="get" action="https://elsiglo.com.ve/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Busca más noticias desde aquí</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button wp-element-button">Buscar</button></div></form></aside><aside id="newsletterwidgetminimal-3" class="td_block_template_1 widget newsletterwidgetminimal-3 widget_newsletterwidgetminimal"><h4 class="block-title"><span>¡Suscríbete al boletín de noticias!</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://elsiglo.com.ve/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="¡Me suscribo!"></form></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Mundial Qatar 2022","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-753025","category_id":"116","category_ids":"","tag_slug":"Qatar-2022","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_5","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_7";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "44";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "9";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mundial Qatar 2022</span></h4></div><div id=tdi_5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/28/camerun-y-serbia-empatan-siguen-con-vida/" rel="bookmark" class="td-image-wrap " title="Camerún y Serbia empatan y siguen con vida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Qatar 2022 - elsiglo.com.ve" title="Camerún y Serbia empatan y siguen con vida" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/9f648ee02db4e388be5e122fa24766c07a46adfbw-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/28/camerun-y-serbia-empatan-siguen-con-vida/" rel="bookmark" title="Camerún y Serbia empatan y siguen con vida">Camerún y Serbia empatan y siguen con vida</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T08:44:05-04:00">noviembre 28, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/27/croacia-le-gano-a-canada/" rel="bookmark" class="td-image-wrap " title="Croacia le ganó a Canadá y lo dejó afuera de la Copa Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Croacia le ganó a Canadá-elsiglo.com.ve" title="Croacia le ganó a Canadá y lo dejó afuera de la Copa Mundial" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Captura-72-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/27/croacia-le-gano-a-canada/" rel="bookmark" title="Croacia le ganó a Canadá y lo dejó afuera de la Copa Mundial">Croacia le ganó a Canadá y lo dejó afuera de la...</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T14:49:05-04:00">noviembre 27, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/27/disturbios-en-bruselas/" rel="bookmark" class="td-image-wrap " title="Disturbios en Bruselas tras el partido entre Bélgica y Marruecos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Disturbios en Bruselas-elsiglo.com.ve" title="Disturbios en Bruselas tras el partido entre Bélgica y Marruecos" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/protestas-en-bruselas-tras-la-derrota-contra-marruecos-en-catar-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/27/disturbios-en-bruselas/" rel="bookmark" title="Disturbios en Bruselas tras el partido entre Bélgica y Marruecos">Disturbios en Bruselas tras el partido entre Bélgica y Marruecos</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T14:20:38-04:00">noviembre 27, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/27/marruecos-vencio-a-belgica/" rel="bookmark" class="td-image-wrap " title="Marruecos venció a Bélgica y lidera el Grupo F"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Marruecos venció a Bélgica-elsiglo.com.ve" title="Marruecos venció a Bélgica y lidera el Grupo F" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Captura-70-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/27/marruecos-vencio-a-belgica/" rel="bookmark" title="Marruecos venció a Bélgica y lidera el Grupo F">Marruecos venció a Bélgica y lidera el Grupo F</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T13:46:21-04:00">noviembre 27, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/26/mitchell-duke-peina-la-victoria-australiana/" rel="bookmark" class="td-image-wrap " title="Mitchell Duke peina la victoria australiana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mitchell Duke peina la victoria australiana elsiglo.com.ve" title="Mitchell Duke peina la victoria australiana" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Mitchell-Duke-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/26/mitchell-duke-peina-la-victoria-australiana/" rel="bookmark" title="Mitchell Duke peina la victoria australiana">Mitchell Duke peina la victoria australiana</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-26T13:23:34-04:00">noviembre 26, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="block-10" class="td_block_template_1 widget block-10 widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://elsiglo.com.ve/tag/qatar-2022/"><img decoding="async" loading="lazy" width="326" height="280" src="https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsigloen-qatar.png" alt="" class="wp-image-752277" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsigloen-qatar.png 326w, https://elsiglo.com.ve/wp-content/uploads/2022/11/326x280-elsigloen-qatar-300x258.png 300w" sizes="(max-width: 326px) 100vw, 326px" /></a></figure></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Noticias Destacadas","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-753025","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "25349";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "5070";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noticias Destacadas</span></h4></div><div id=tdi_6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/ecuador-perdio-con-senegal-no-pudo-clasificarse-octavos-final/" rel="bookmark" class="td-image-wrap " title="Ecuador perdió con Senegal y no pudo clasificarse a octavos de final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En Qatar - elsiglo.com.ve" title="Ecuador perdió con Senegal y no pudo clasificarse a octavos de final" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/509ddcc0a8ebdc5b1ab828146d957df7a6cc0bd4w-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/ecuador-perdio-con-senegal-no-pudo-clasificarse-octavos-final/" rel="bookmark" title="Ecuador perdió con Senegal y no pudo clasificarse a octavos de final">Ecuador perdió con Senegal y no pudo clasificarse a octavos de...</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-deportes/" class="td-post-category">Deportes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:46:56-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/expresidente-martinelli-no-acude-a-audiencia-por-corrupcion/" rel="bookmark" class="td-image-wrap " title="Expresidente Martinelli no acude a audiencia por corrupción"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Expresidente Martinelli no acude a audiencia por corrupción elsiglo.com.ve" title="Expresidente Martinelli no acude a audiencia por corrupción" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Expresidente-Martinelli-no-acude-a-audiencia-por-corrupcion-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/expresidente-martinelli-no-acude-a-audiencia-por-corrupcion/" rel="bookmark" title="Expresidente Martinelli no acude a audiencia por corrupción">Expresidente Martinelli no acude a audiencia por corrupción</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-internacionales-mundo/" class="td-post-category">Internacionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:38:26-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/veredicto-juicio-cristina-fernandez/" rel="bookmark" class="td-image-wrap " title="Veredicto del juicio a Cristina Fernández se conocerá el 6 de diciembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Veredicto del juicio a Cristina Fernández se conocerá el 6 de diciembre elsiglo.com.ve" title="Veredicto del juicio a Cristina Fernández se conocerá el 6 de diciembre" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Veredicto-del-juicio-a-Cristina-Fernandez-se-conocera-el-6-de-diciembre-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/veredicto-juicio-cristina-fernandez/" rel="bookmark" title="Veredicto del juicio a Cristina Fernández se conocerá el 6 de diciembre">Veredicto del juicio a Cristina Fernández se conocerá el 6 de...</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-internacionales-mundo/" class="td-post-category">Internacionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T12:07:04-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/alicia-machado-pidio-participen-hombres-trans-proximo-mundial/" rel="bookmark" class="td-image-wrap " title="Alicia Machado pidió que participen hombres trans en el próximo Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mundial 2026 - elsiglo.com.ve" title="Alicia Machado pidió que participen hombres trans en el próximo Mundial" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/foto1-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/alicia-machado-pidio-participen-hombres-trans-proximo-mundial/" rel="bookmark" title="Alicia Machado pidió que participen hombres trans en el próximo Mundial">Alicia Machado pidió que participen hombres trans en el próximo Mundial</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-farandula/" class="td-post-category">Cultura y Espectáculos</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T11:01:14-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/g7-creara-red-internacional-de-datos-sobre-crimenes-en-ucrania/" rel="bookmark" class="td-image-wrap " title="G7 creará red internacional de datos sobre crímenes en Ucrania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="G7 creará red internacional de datos sobre crímenes en Ucrania elsiglo.com.ve" title="G7 creará red internacional de datos sobre crímenes en Ucrania" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/G7-creara-red-internacional-de-datos-sobre-crimenes-en-Ucrania-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/g7-creara-red-internacional-de-datos-sobre-crimenes-en-ucrania/" rel="bookmark" title="G7 creará red internacional de datos sobre crímenes en Ucrania">G7 creará red internacional de datos sobre crímenes en Ucrania</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-internacionales-mundo/" class="td-post-category">Internacionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:59:03-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SÍGUENOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">105,936</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elsiglocomve" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">628,994</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/elsiglocomv#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">296,905</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/elsiglocomve" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">10,100</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/elsiglocomve" target="_blank">Suscribirte</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Noticias Regionales","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-753025","category_id":"48","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "12732";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "2547";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noticias Regionales</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/lluvias-causaron-estragos-en-la-calle-el-canal/" rel="bookmark" class="td-image-wrap " title="Lluvias causaron estragos en la calle El Canal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En 23 de Enero - elsiglo.com.ve" title="Lluvias causaron estragos en la calle El Canal" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Captura-78-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/lluvias-causaron-estragos-en-la-calle-el-canal/" rel="bookmark" title="Lluvias causaron estragos en la calle El Canal">Lluvias causaron estragos en la calle El Canal</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-aragua/" class="td-post-category">Regionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:37:52-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/directores-de-la-alcaldia-de-marino-se-graduaron-en-gerencia-efectiva/" rel="bookmark" class="td-image-wrap " title="Directores de la Alcaldía de Mariño se graduaron en Gerencia Efectiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Directores de la Alcaldía de Mariño se graduaron en Gerencia Efectiva elsiglo.com.ve" title="Directores de la Alcaldía de Mariño se graduaron en Gerencia Efectiva" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/JZB244231-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/directores-de-la-alcaldia-de-marino-se-graduaron-en-gerencia-efectiva/" rel="bookmark" title="Directores de la Alcaldía de Mariño se graduaron en Gerencia Efectiva">Directores de la Alcaldía de Mariño se graduaron en Gerencia Efectiva</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-aragua/" class="td-post-category">Regionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:25:30-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/cagua-cumple-402-anos-de-elevacion-a-parroquia-eclesiastica/" rel="bookmark" class="td-image-wrap " title="Cagua cumple hoy 402 años de elevación a parroquia eclesiástica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Realizarán una serie de actividades - elsiglo.com.ve" title="Cagua cumple hoy 402 años de elevación a parroquia eclesiástica" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/JZB284466-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/cagua-cumple-402-anos-de-elevacion-a-parroquia-eclesiastica/" rel="bookmark" title="Cagua cumple hoy 402 años de elevación a parroquia eclesiástica">Cagua cumple hoy 402 años de elevación a parroquia eclesiástica</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-aragua/" class="td-post-category">Regionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:19:07-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/el-salario-minimo-deberia-estar-sobre-los-400-dolares-dice-maldonado/" rel="bookmark" class="td-image-wrap " title="&#8220;El salario mínimo en Venezuela debería estar sobre los 400 dólares&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="&quot;El salario mínimo en Venezuela debería estar sobre los 400 dólares&quot; elsiglo.com.ve" title="&#8220;El salario mínimo en Venezuela debería estar sobre los 400 dólares&#8221;" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/JZB217501-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/el-salario-minimo-deberia-estar-sobre-los-400-dolares-dice-maldonado/" rel="bookmark" title="&#8220;El salario mínimo en Venezuela debería estar sobre los 400 dólares&#8221;">&#8220;El salario mínimo en Venezuela debería estar sobre los 400 dólares&#8221;</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-destacadas/" class="td-post-category">Noticias Destacadas</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:11:17-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/29/se-abrio-enorme-hueco-pinonal/" rel="bookmark" class="td-image-wrap " title="Se abrió enorme hueco en Piñonal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="A causa de las lluvias - elsiglo.com.ve" title="Se abrió enorme hueco en Piñonal" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/MGU611-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/29/se-abrio-enorme-hueco-pinonal/" rel="bookmark" title="Se abrió enorme hueco en Piñonal">Se abrió enorme hueco en Piñonal</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/noticias-aragua/" class="td-post-category">Regionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:02:36-04:00">noviembre 29, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="block-12" class="td_block_template_1 widget block-12 widget_block widget_media_image">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="1024" src="https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-1024x1024.jpeg" alt="despega y anuncia con el siglo - clasificados elsiglo maracay" class="wp-image-713028" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-1024x1024.jpeg 1024w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-300x300.jpeg 300w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-150x150.jpeg 150w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-768x768.jpeg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-696x696.jpeg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-1068x1068.jpeg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-420x420.jpeg 420w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-600x600.jpeg 600w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0-100x100.jpeg 100w, https://elsiglo.com.ve/wp-content/uploads/2022/06/image0.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"SigloTV","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-753025","category_id":"20228","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "373";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "75";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SigloTV</span></h4></div><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/16/el-miedo-dolor-siguen-latentes-en-las-tejerias/" rel="bookmark" class="td-image-wrap " title="El miedo y el dolor siguen latentes en Las Tejerías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En Aragua - elsiglo.com.ve" title="El miedo y el dolor siguen latentes en Las Tejerías" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/El-miedo-y-el-dolor-siguen-latentes-en-Las-Tejerias-el-siglo-5-913x420-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/16/el-miedo-dolor-siguen-latentes-en-las-tejerias/" rel="bookmark" title="El miedo y el dolor siguen latentes en Las Tejerías">El miedo y el dolor siguen latentes en Las Tejerías</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/canal-elsiglotv/" class="td-post-category">Canal ElSigloTV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T15:32:16-04:00">noviembre 16, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/16/gobierno-continua-labores-recuperacion-en-el-castano/" rel="bookmark" class="td-image-wrap " title="Gobierno continúa labores de recuperación en El Castaño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gobierno continúa labores de recuperación en El Castaño" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-10-27-at-8.23.29-PM-1024x683-1-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/16/gobierno-continua-labores-recuperacion-en-el-castano/" rel="bookmark" title="Gobierno continúa labores de recuperación en El Castaño">Gobierno continúa labores de recuperación en El Castaño</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/canal-elsiglotv/" class="td-post-category">Canal ElSigloTV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T15:13:44-04:00">noviembre 16, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/16/merma-calidad-de-vida-colapso-de-cloacas-cana-de-azucar/" rel="bookmark" class="td-image-wrap " title="Merma la calidad de vida por el colapso de las cloacas en Caña de Azúcar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En Aragua - elsiglo" title="Merma la calidad de vida por el colapso de las cloacas en Caña de Azúcar" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/JZB102092-1024x683-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/16/merma-calidad-de-vida-colapso-de-cloacas-cana-de-azucar/" rel="bookmark" title="Merma la calidad de vida por el colapso de las cloacas en Caña de Azúcar">Merma la calidad de vida por el colapso de las cloacas...</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/canal-elsiglotv/" class="td-post-category">Canal ElSigloTV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T14:53:01-04:00">noviembre 16, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/14/habitantes-deben-realizar-caminatas-busqueda-de-agua-potable/" rel="bookmark" class="td-image-wrap " title="Habitantes deben realizar caminatas en búsqueda de agua potable"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En Aragua - elsiglo" title="Habitantes deben realizar caminatas en búsqueda de agua potable" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Captura-33-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/14/habitantes-deben-realizar-caminatas-busqueda-de-agua-potable/" rel="bookmark" title="Habitantes deben realizar caminatas en búsqueda de agua potable">Habitantes deben realizar caminatas en búsqueda de agua potable</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/canal-elsiglotv/" class="td-post-category">Canal ElSigloTV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-14T14:14:03-04:00">noviembre 14, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elsiglo.com.ve/2022/11/14/gracias-mrs-bailey-2/" rel="bookmark" class="td-image-wrap " title="¡Gracias Mrs. Bailey!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="En Aragua - elsiglo" title="¡Gracias Mrs. Bailey!" data-type="image_tag" data-img-url="https://elsiglo.com.ve/wp-content/uploads/2022/11/Gracias-Mrs.-Bailey-el-siglo-2-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elsiglo.com.ve/2022/11/14/gracias-mrs-bailey-2/" rel="bookmark" title="¡Gracias Mrs. Bailey!">¡Gracias Mrs. Bailey!</a></h3> <div class="td-module-meta-info">
<a href="https://elsiglo.com.ve/category/canal-elsiglotv/" class="td-post-category">Canal ElSigloTV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-14T13:57:43-04:00">noviembre 14, 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" title="" width="300" height="100" /></a></div><div class="footer-text-wrap">🌎​ Avenida Bolívar Oeste de Maracay, La Romana, Edif El Siglo, Estado Aragua, Venezuela.
📱​ Información: +58 0243-2004801</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_block"><p><span id="siteseal"><script async="" type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=K4aYW4XtVdJzpeqa27fpbGGyApZfPvssGzoet293gLqMFtvPnmDbmUSQCmYf"></script></span></p></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Mapa del Sitio</span></h4><div class="menu-mapa-del-sitio-container"><ul id="menu-mapa-del-sitio" class="menu"><li id="menu-item-734958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-734958"><a href="https://elsiglo.com.ve/historial-noticias-regionales/">Regionales</a></li>
<li id="menu-item-734959" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734959"><a href="https://elsiglo.com.ve/historial-noticias-nacionales/">Nacionales</a></li>
<li id="menu-item-734960" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734960"><a href="https://elsiglo.com.ve/historial-noticias-internacionales-mundo/">Internacionales</a></li>
<li id="menu-item-734961" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734961"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-734964" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734964"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-734963" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734963"><a href="https://elsiglo.com.ve/empleos/">Guia de Empleo</a></li>
<li id="menu-item-734962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-734962"><a href="https://elsiglo.com.ve/clasificados-elsiglo/">Clasificados</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9993506291384406" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>¡Suscríbete al boletín de noticias!</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://elsiglo.com.ve/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="¡Me suscribo!"></form></div></aside><aside class="td_block_template_1 widget widget_block"><p><iframe data-aa="1771681" src="//ad.a-ads.com/1771681?size=300x250" style="width:300px; height:250px; border:0px; padding:0; overflow:hidden; background-color: transparent;"></iframe></p></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secundario-container"><ul id="menu-secundario" class="td-subfooter-menu"><li id="menu-item-729543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-729543"><a href="https://elsiglo.com.ve/contacto-elsiglo/">Contactos</a></li>
<li id="menu-item-720837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-720837"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-720838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720838"><a href="https://elsiglo.com.ve/mapa-del-sitio-elsiglo/">Mapa del Sitio</a></li>
<li id="menu-item-729546" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-729546"><a href="https://elsiglo.com.ve/clasificados-elsiglo/">Clasificados</a></li>
<li id="menu-item-720841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720841"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
<li id="menu-item-720842" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720842"><a href="https://elsiglo.com.ve/empleos/">Guia de Empleo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo - Todos los Derechos Reservados </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link rel='stylesheet' id='bootstrapCSS-css' href='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1503afbba49aac7e7565325630005320","fragment_name":"wc_fragments_1503afbba49aac7e7565325630005320","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrapJs-js'></script>

<script>
    
</script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'87186993',post:'753025',tz:'-4',srv:'elsiglo.com.ve',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '87186993', '753025' ]);
	</script>
</body>
</html>
