<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://elsiglo.com.ve/wp-content/uploads/2022/02/favicon-300x300-1.jpg">

<meta name="description" content="Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano" />
<link rel="canonical" href="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres" />
<meta property="og:description" content="Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano" />
<meta property="og:url" content="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:publisher" content="https://www.facebook.com/elsiglocomve" />
<meta property="article:published_time" content="2022-05-09T00:15:30+00:00" />
<meta property="article:modified_time" content="2022-05-09T00:15:34+00:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elsiglocomve" />
<meta name="twitter:site" content="@elsiglocomve" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Yuleixy Navas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsiglo.com.ve/#organization","name":"El Siglo C.A","url":"https://elsiglo.com.ve/","sameAs":["https://www.facebook.com/elsiglocomve","https://www.instagram.com/elsiglocomv","https://www.youtube.com/user/elsiglocomve","https://twitter.com/elsiglocomve"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/#/schema/logo/image/","url":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","width":284,"height":90,"caption":"El Siglo C.A"},"image":{"@id":"https://elsiglo.com.ve/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://elsiglo.com.ve/#website","url":"https://elsiglo.com.ve/","name":"elsiglocomve","description":"El matutino de los Valles de Aragua","publisher":{"@id":"https://elsiglo.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elsiglo.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#primaryimage","url":"https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg","width":2560,"height":1600},{"@type":"WebPage","@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#webpage","url":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/","name":"Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres","isPartOf":{"@id":"https://elsiglo.com.ve/#website"},"primaryImageOfPage":{"@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#primaryimage"},"datePublished":"2022-05-09T00:15:30+00:00","dateModified":"2022-05-09T00:15:34+00:00","description":"Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano","breadcrumb":{"@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/"]}]},{"@type":"BreadcrumbList","@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elsiglo.com.ve/"},{"@type":"ListItem","position":2,"name":"Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres"}]},{"@type":"Article","@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#article","isPartOf":{"@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#webpage"},"author":{"@id":"https://elsiglo.com.ve/#/schema/person/c76956a38042ed2fbfd3ad591b586362"},"headline":"Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres","datePublished":"2022-05-09T00:15:30+00:00","dateModified":"2022-05-09T00:15:34+00:00","mainEntityOfPage":{"@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#webpage"},"wordCount":503,"publisher":{"@id":"https://elsiglo.com.ve/#organization"},"image":{"@id":"https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/#primaryimage"},"thumbnailUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg","articleSection":["Regionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://elsiglo.com.ve/#/schema/person/c76956a38042ed2fbfd3ad591b586362","name":"Yuleixy Navas","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.com.ve/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0f23e20084aa331481b4cac900a775a7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0f23e20084aa331481b4cac900a775a7?s=96&d=mm&r=g","caption":"Yuleixy Navas"},"url":"https://elsiglo.com.ve/author/yulnav/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/6.4.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/6.4.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css' href='https://code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://elsiglo.com.ve/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style-woocommerce.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/js/jquery.validate.min.js?ver=5.9.3' id='jquery-validate-js'></script>
<script type='text/javascript' id='JsExterno-js-extra'>
/* <![CDATA[ */
var SolicitudesAjax = {"url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php","seguridad":"fc2d5ba158"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/js/lista_concursos.js?ver=5.9.3' id='JsExterno-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/elsiglo.com.ve\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.4.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.9.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202219.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://elsiglo.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://elsiglo.com.ve/wp-json/wp/v2/posts/700967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=700967' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.73.0" /><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://elsiglo.com.ve/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"36fa148e3e","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"36fa148e3e","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"36fa148e3e","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":700967};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9993506291384406" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44493113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44493113-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elsiglo.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/category/noticias-aragua/",
                    "name": "Regionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/",
                    "name": "Las mujeres de MBI se censaron para participar en el Congreso de..."                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-700967 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js mujeres-se-censaron-congreso-mujeres global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-672268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-672268"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-672269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li id="menu-item-672262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-672261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li id="menu-item-672259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li id="menu-item-672258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li id="menu-item-672257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-672271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-672271"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-672263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li id="menu-item-672256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-672255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li id="menu-item-672270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672270"><a href="https://elsiglo.com.ve/canal-elsiglotv/">Galería de Videos</a></li>
<li id="menu-item-672264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-672266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-672267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li id="menu-item-672260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-672254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-672272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li id="menu-item-672273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, mayo 8, 2022
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://ve.thebar.com/" target="_blank"><img src="https://elsiglo.com.ve/wp-content/uploads/2022/04/JW_728x90.jpg" alt="DIAGEO" width="728" height="90" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-672268"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672271"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672270"><a href="https://elsiglo.com.ve/canal-elsiglotv/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="entry-crumb" href="https://elsiglo.com.ve/category/noticias-aragua/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Las mujeres de MBI se censaron para participar en el Congreso de...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-700967" class="post-700967 post type-post status-publish format-standard has-post-thumbnail category-noticias-aragua" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://elsiglo.com.ve/category/noticias-aragua/">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres</h1>
<div class="td-module-meta-info">
   <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-700967">1</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mujeres+de+MBI+se+censaron+para+participar+en+el+Congreso+de+las+Mujeres&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg&description=Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mujeres+de+MBI+se+censaron+para+participar+en+el+Congreso+de+las+Mujeres %0A%0A https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1 ">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano de las Mujeres, esperando que esta iniciativa sirva para canalizar inquietudes que aún están vigentes en la jurisdicción.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="640" src="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-1024x640.jpg" alt="" class="wp-image-700971" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-1024x640.jpg 1024w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-300x188.jpg 300w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-768x480.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-1536x960.jpg 1536w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-2048x1280.jpg 2048w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-696x435.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-1068x668.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-672x420.jpg 672w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-600x375.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Decenas de mujeres se registraron</figcaption></figure></div>
<p></p>
<p>La actividad se realizó a las afueras de la torre 16 del urbanismo Antonio Ricaurte, y de acuerdo a lo explicado por Mayerlín Solórzano, coordinadora del Movimiento de Pobladores de esta localidad, este registro busca que las protagonistas puedan expresarse y así ayudar a contribuir para el desarrollo y el bienestar de todas.</p>
<p>&#8220;Una de las propuestas hecha por las mujeres del Movimiento de Pobladores es que se culmine la construcción del urbanismo Antonio Ricaurte, la Casa de los Abuelos y que garantice a las mujeres con su protección en todo momento&#8221;, expresó la vocera de la actividad.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-692x1024.jpg" alt="" class="wp-image-700972" width="317" height="469" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-692x1024.jpg 692w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-203x300.jpg 203w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-768x1136.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-1038x1536.jpg 1038w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-1384x2048.jpg 1384w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-696x1030.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-1068x1580.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-284x420.jpg 284w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-600x888.jpg 600w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064387-scaled.jpg 1730w" sizes="(max-width: 317px) 100vw, 317px" /><figcaption>Mayerlín Solórzano, coordinadora del Movimiento de Pobladores MBI</figcaption></figure></div>
<p>Asimismo, aseguró que espera la atención médica oportuna a las femeninas, esperanzada de que estas inquietudes serán escuchadas en la instancia de dicho Congreso en las próximas semanas.</p>
<p>&#8220;Estamos registrando a las mujeres en el Congreso para poder dar respuestas al presidente Nicolás Maduro&#8221;, expresó.</p>
<p>Por su parte, Geovana Pérez, una de las encargadas de apoyar en el censo, expresó que esta iniciativa estuvo coordinada con UnaMujer y demás entes competentes del Ministerio del Poder Popular para la Mujer e Igualdad de Género.</p>
<p>&#8220;El censo se trata del registro de las mujeres emprendedoras, ya que UnaMujer está ofreciendo para darles capacitación para recibir un micro crédito y para que ellas emprendan&#8221;, comentó la ciudadana, asegurando que esta será una de las propuestas que se llevará en el próximo Congreso.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-697x1024.jpg" alt="" class="wp-image-700973" width="317" height="465" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-697x1024.jpg 697w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-204x300.jpg 204w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-768x1128.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-1046x1536.jpg 1046w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-1394x2048.jpg 1394w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-696x1022.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-1068x1569.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-286x420.jpg 286w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-600x881.jpg 600w, https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064400-scaled.jpg 1743w" sizes="(max-width: 317px) 100vw, 317px" /><figcaption>Geovana Pérez</figcaption></figure></div>
<p>Pérez comentó que el censo abarca a todas las mujeres que ya cumplieron los 15 años, en donde además destacan que les den garantía de vivienda e igualdad de género.</p>
<p>&#8220;Esto está en el marco del Congreso Venezolano las Mujeres, para que ellas aporten sus ideas, por eso se está haciendo el censo para ellos abordar las necesidades de las mujeres venezolanas&#8221;, comentó.</p>
<p><strong><em>Te recomendamos: <a href="https://elsiglo.com.ve/2022/05/08/obsequios-madres-vendieron-pan-caliente/">Obsequios para las madres se vendieron como pan caliente</a></em></strong></p>
<p>Por último, añadió que también buscan mejores condiciones para su seguridad y acceso al empleo. &#8220;Hay mucha violencia en la mujer. Además de eso estamos luchando para que las damas mayores de 35 años tengan acceso al trabajo, deben tener una edad comprendida entre los 18 a 25 años, y no es justo que una mujer mayor de 35 años no pueda optar a un empleo porque están pidiendo es a mujeres jóvenes&#8221;, concluyó.</p>
<p>Es importante destacar, que este censo continuará hasta este sábado, en donde la organizadora de este censo hace un llamado para que participen y se registren.</p>
<p><strong>LINO HIDALGO | <a href="https://twitter.com/elsiglocomve">elsiglo</a><br>fotos | JOEL ZAPATA</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-700967" class="share-twitter sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-700967" class="share-facebook sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87186993-700967-62785d607ddb5' data-src='https://widgets.wp.com/likes/#blog_id=87186993&amp;post_id=700967&amp;origin=elsiglo.com.ve&amp;obj_id=87186993-700967-62785d607ddb5' data-name='like-post-frame-87186993-700967-62785d607ddb5' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_1">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="M308640ScriptRootC198636"></div>
<script src="https://jsc.mgid.com/e/l/elsiglo.com.ve.198636.js" async></script>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mujeres+de+MBI+se+censaron+para+participar+en+el+Congreso+de+las+Mujeres&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F05%2F08%2Fmujeres-se-censaron-congreso-mujeres%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg&description=Las ciudadanas del municipio Mario Briceño Iragorry participaron este viernes en el censo nacional de cara al III Congreso Venezolano" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mujeres+de+MBI+se+censaron+para+participar+en+el+Congreso+de+las+Mujeres %0A%0A https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2022/05/08/celebracion-madres-animo-ventas-hortalizas/">Celebración de las madres animó ventas de hortalizas</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/yulnav/">Yuleixy Navas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yuleixy Navas"><meta itemprop="url" content="https://elsiglo.com.ve/author/yulnav/"></span><meta itemprop="datePublished" content="2022-05-08T20:15:30-04:00"><meta itemprop="dateModified" content="2022-05-08T20:15:34-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2022/05/08/mujeres-se-censaron-congreso-mujeres/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Las mujeres de MBI se censaron para participar en el Congreso de las Mujeres"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/05/JZ5064392-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1600"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_4 td_block_template_1">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="M308640ScriptRootC203948"></div>
<script src="https://jsc.mgid.com/e/l/elsiglo.com.ve.203948.js" async></script>
</div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" title="" width="300" height="100" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_block"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=K4aYW4XtVdJzpeqa27fpbGGyApZfPvssGzoet293gLqMFtvPnmDbmUSQCmYf"></script></span></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9993506291384406" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_block"><iframe data-aa='1771681' src='//ad.a-ads.com/1771681?size=300x250' style='width:300px; height:250px; border:0px; padding:0; overflow:hidden; background-color: transparent;'></iframe></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-672268"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672271"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672270"><a href="https://elsiglo.com.ve/canal-elsiglotv/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo - Todos los Derechos Reservados </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsiglo.com.ve\/2022\/05\/08\/mujeres-se-censaron-congreso-mujeres\/":700967};
	</script>
<link rel='stylesheet' id='bootstrapCSS-css' href='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.4.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1503afbba49aac7e7565325630005320","fragment_name":"wc_fragments_1503afbba49aac7e7565325630005320","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/js/bootstrap.min.js?ver=5.9.3' id='bootstrapJs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202219#ver=202219&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    
</script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'87186993',post:'700967',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '700967' ]);
</script>
</body>
</html>


