<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Se realizó en Maracay el 1er encuentro de emprendedores</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://elsiglo.com.ve/wp-content/uploads/2022/02/favicon-300x300-1.jpg">

<meta name="description" content="Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores" />
<link rel="canonical" href="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se realizó en Maracay el 1er encuentro de emprendedores" />
<meta property="og:description" content="Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores" />
<meta property="og:url" content="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:publisher" content="https://www.facebook.com/elsiglocomve" />
<meta property="article:published_time" content="2022-03-27T01:27:41+00:00" />
<meta property="article:modified_time" content="2022-03-27T01:27:45+00:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elsiglocomve" />
<meta name="twitter:site" content="@elsiglocomve" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Yuleixy Navas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsiglo.com.ve/#organization","name":"El Siglo C.A","url":"https://elsiglo.com.ve/","sameAs":["https://www.facebook.com/elsiglocomve","https://www.instagram.com/elsiglocomv","https://www.youtube.com/user/elsiglocomve","https://twitter.com/elsiglocomve"],"logo":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#logo","inLanguage":"es","url":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/02/El-Siglo.png","width":284,"height":90,"caption":"El Siglo C.A"},"image":{"@id":"https://elsiglo.com.ve/#logo"}},{"@type":"WebSite","@id":"https://elsiglo.com.ve/#website","url":"https://elsiglo.com.ve/","name":"elsiglocomve","description":"El matutino de los Valles de Aragua","publisher":{"@id":"https://elsiglo.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elsiglo.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#primaryimage","inLanguage":"es","url":"https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#webpage","url":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/","name":"Se realizó en Maracay el 1er encuentro de emprendedores","isPartOf":{"@id":"https://elsiglo.com.ve/#website"},"primaryImageOfPage":{"@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#primaryimage"},"datePublished":"2022-03-27T01:27:41+00:00","dateModified":"2022-03-27T01:27:45+00:00","description":"Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores","breadcrumb":{"@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/"]}]},{"@type":"BreadcrumbList","@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elsiglo.com.ve/"},{"@type":"ListItem","position":2,"name":"Se realizó en Maracay el 1er encuentro de emprendedores"}]},{"@type":"Article","@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#article","isPartOf":{"@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#webpage"},"author":{"@id":"https://elsiglo.com.ve/#/schema/person/c76956a38042ed2fbfd3ad591b586362"},"headline":"Se realizó en Maracay el 1er encuentro de emprendedores","datePublished":"2022-03-27T01:27:41+00:00","dateModified":"2022-03-27T01:27:45+00:00","mainEntityOfPage":{"@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#webpage"},"wordCount":567,"publisher":{"@id":"https://elsiglo.com.ve/#organization"},"image":{"@id":"https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/#primaryimage"},"thumbnailUrl":"https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg","articleSection":["Regionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://elsiglo.com.ve/#/schema/person/c76956a38042ed2fbfd3ad591b586362","name":"Yuleixy Navas","image":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/0f23e20084aa331481b4cac900a775a7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0f23e20084aa331481b4cac900a775a7?s=96&d=mm&r=g","caption":"Yuleixy Navas"},"url":"https://elsiglo.com.ve/author/yulnav/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/6.3.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/6.3.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css' href='https://code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://elsiglo.com.ve/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style-woocommerce.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elsiglo.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/js/jquery.validate.min.js?ver=5.9.2' id='jquery-validate-js'></script>
<script type='text/javascript' id='JsExterno-js-extra'>
/* <![CDATA[ */
var SolicitudesAjax = {"url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php","seguridad":"ed379618bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/js/lista_concursos.js?ver=5.9.2' id='JsExterno-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/elsiglo.com.ve\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.8.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202212.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://elsiglo.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://elsiglo.com.ve/wp-json/wp/v2/posts/688545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=688545' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.70.0" /><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://elsiglo.com.ve/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c7da5fad96","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"c7da5fad96","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elsiglo.com.ve\/wp-admin\/","wpRestNonce":"c7da5fad96","wpRestUrl":"https:\/\/elsiglo.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":688545};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9993506291384406" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44493113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44493113-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elsiglo.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/category/noticias-aragua/",
                    "name": "Regionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/",
                    "name": "Se realizó en Maracay el 1er encuentro de emprendedores"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-688545 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js realizo-maracay-encuentro-emprendedores global-block-template-1 wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-672268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-672268"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-672269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li id="menu-item-672262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-672261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li id="menu-item-672259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li id="menu-item-672258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li id="menu-item-672257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-672271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-672271"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-672263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li id="menu-item-672256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-672255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li id="menu-item-672270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672270"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li id="menu-item-672264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-672265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672265"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li id="menu-item-672266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-672267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li id="menu-item-672260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-672254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-672272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li id="menu-item-672273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sábado, marzo 26, 2022
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" width="300" height="100" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-672268"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672271"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672270"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672265"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="entry-crumb" href="https://elsiglo.com.ve/category/noticias-aragua/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se realizó en Maracay el 1er encuentro de emprendedores</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-688545" class="post-688545 post type-post status-publish format-standard has-post-thumbnail category-noticias-aragua" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://elsiglo.com.ve/category/noticias-aragua/">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Se realizó en Maracay el 1er encuentro de emprendedores</h1>
<div class="td-module-meta-info">
   <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-688545">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realiz%C3%B3+en+Maracay+el+1er+encuentro+de+emprendedores&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg&description=Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+realiz%C3%B3+en+Maracay+el+1er+encuentro+de+emprendedores %0A%0A https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1 td_block_template_1 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9993506291384406");
		            adEl.setAttribute("data-ad-slot", "2345673574");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores y emprendedoras de diferentes municipios del estado Aragua se realizó en Maracay, el primer Encuentro Regional, con el objetivo de visibilizar los rostros responsables, además de ofrecer detalles y dar soporte legal a todo aquel que busque sumarse al desarrollo del país.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="683" src="https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-1024x683.jpg" alt="" class="wp-image-688555" srcset="https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-1024x683.jpg 1024w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-300x200.jpg 300w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-768x512.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-1536x1024.jpg 1536w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-2048x1365.jpg 2048w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-696x464.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-1068x712.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-630x420.jpg 630w, https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Parlamentario Gerson Hernández</figcaption></figure></div>
<p>Gerson Hernández, diputado de la Asamblea Nacional, miembro de la mencionada coordinación y responsable regional de emprendedores Aragua, señaló que están cumpliendo con los lineamientos emanados desde el Congreso Bicentenario de los Pueblo, así como del Partido Socialista Unido de Venezuela, en función al despliegue que se está ejecutando en todo el territorio nacional, desde diferentes sectores y actores que de alguna forma están vinculados al tema político.</p>
<p>&#8220;Hoy le toca a Aragua vivir la experiencia dentro del marco de lo que es la Ley para Fomentar y Desarrollar los Nuevos Emprendimientos, en consideración a las 4F, es decir, Formalización, Formación, el Financiamiento y las Ferias&#8221;, resaltó el parlamentario, acompañado por los licenciados Ricardo Moreno y Alberto Cabral.</p>
<p>&#8220;No podemos dejar de un lado por supuesto en el contexto, las 3R.net (resistencia, renacer y revolución) en la nueva etapa de transición al socialismo; estamos cumpliendo con la dirección directa que nos dio nuestro presidente Nicolás Maduro con las ACA (Agendas Concretas de Acción). Por lo tanto, no podemos perder el tiempo, tenemos que ir sobre la marcha en esta nueva recuperación económica que estamos viviendo actualmente&#8221;, recalcó.</p>
<p>Hernández precisó que los emprendedores y las emprendedoras están marcando una etapa en el tema de la microeconomía, recordando que de acuerdo a lo establecido en la Ley (sesionada en octubre del año pasado) tienen una tendencia de dos años, para pasar a lo que tiene que ser la macroeconomía del país.</p>
<p>Aprovechó el espacio para aclarar que existe un solo movimiento emprendedor a nivel nacional y en cada región tiene una representación, que coordina, acompaña y lleva el control para emprender juntos.</p>
<p>&#8220;Hemos visto como se han generado cualquier cantidad de organizaciones, grupos, movimientos. No somos excluyentes, lo que queremos es que en el marco de la disciplina revolucionaria y en el deber ser, todos estos compañeros puedan sumarse al movimiento y así en una sola direccionalidad poder emanar las directrices que están enviando el presidente Maduro y el capitán Diosdado Cabello en el marco de la ley&#8221;, dijo el parlamentario.</p>
<p><strong><em>Te recomendamos: <a href="https://elsiglo.com.ve/2022/03/26/alcaldia-girardot-intensifica-plan-asfaltado-maracay/">Alcaldía de Girardot intensifica Plan de Asfaltado en Maracay</a></em></strong></p>
<p>Nosotros hablamos un solo lenguaje, mujeres productivas, mujeres emprendedoras, los hombres productivos, resaltó, por lo que exhortó a incorporarse a todos aquellos interesados en el tema del emprendimiento; bienvenidos son&#8221;.</p>
<p>Aseguró que con estos encuentros se están identificando las caras responsables del Movimiento de Emprendimiento en el país. &#8220;De la mano de la jefa política del estado, doctora Karina Carpio, quien confía plenamente en las políticas que nosotros estamos direccionando, vamos a generar realmente lo que tiene que ser el emprendimiento en Aragua, como una de las primeras fuerzas orientadas a recuperar el desarrollo económico de la región&#8221;, enfatizó.</p>
<p><strong>HBRI. | <a href="https://twitter.com/elsiglocomve">elsiglo</a><br>foto | JOEL ZAPATA</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-688545" class="share-twitter sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-688545" class="share-facebook sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87186993-688545-623fdbb597eb9' data-src='https://widgets.wp.com/likes/#blog_id=87186993&amp;post_id=688545&amp;origin=elsiglo.com.ve&amp;obj_id=87186993-688545-623fdbb597eb9' data-name='like-post-frame-87186993-688545-623fdbb597eb9' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="M308640ScriptRootC198636"></div>
<script src="https://jsc.mgid.com/e/l/elsiglo.com.ve.198636.js" async></script>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realiz%C3%B3+en+Maracay+el+1er+encuentro+de+emprendedores&url=https%3A%2F%2Felsiglo.com.ve%2F2022%2F03%2F26%2Frealizo-maracay-encuentro-emprendedores%2F&via=elsiglocomve" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg&description=Con la participación de integrantes de la Coordinación Nacional del Movimiento Emprendedor Venezuela con emprendedores" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+realiz%C3%B3+en+Maracay+el+1er+encuentro+de+emprendedores %0A%0A https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2022/03/26/familias-viven-resignadas-por-mal-estado-de-la-calle-falcon/">Familias viven resignadaspor mal estado de la calle Falcón</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elsiglo.com.ve/2022/03/26/consejo-legislativo-promueve-agenda-legislativa-alcaldes/">Consejo Legislativo promueve agenda legislativa con alcaldes del estado</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/yulnav/">Yuleixy Navas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yuleixy Navas"><meta itemprop="url" content="https://elsiglo.com.ve/author/yulnav/"></span><meta itemprop="datePublished" content="2022-03-26T21:27:41-04:00"><meta itemprop="dateModified" content="2022-03-26T21:27:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2022/03/26/realizo-maracay-encuentro-emprendedores/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Se realizó en Maracay el 1er encuentro de emprendedores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2022/03/JZ3259848-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_3 td_block_template_1">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="M308640ScriptRootC203948"></div>
<script src="https://jsc.mgid.com/e/l/elsiglo.com.ve.203948.js" async></script>
</div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" data-retina="https://elsiglo.com.ve/wp-content/uploads/2022/02/logo-elsiglo-1-300x100-1.png" alt="" title="" width="300" height="100" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_block"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=K4aYW4XtVdJzpeqa27fpbGGyApZfPvssGzoet293gLqMFtvPnmDbmUSQCmYf"></script></span></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9993506291384406" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_block"><iframe data-aa='1771681' src='//ad.a-ads.com/1771681?size=300x250' style='width:300px; height:250px; border:0px; padding:0; overflow:hidden; background-color: transparent;'></iframe></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-672268"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-672269"><a href="https://elsiglo.com.ve/category/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672262"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672261"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672259"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672258"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672257"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-672271"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672263"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672256"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672255"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672270"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672264"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672265"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672266"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672267"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-672260"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672254"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672272"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672273"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo - Todos los Derechos Reservados </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsiglo.com.ve\/2022\/03\/26\/realizo-maracay-encuentro-emprendedores\/":688545};
	</script>
<link rel='stylesheet' id='bootstrapCSS-css' href='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/css/bootstrap.min.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1503afbba49aac7e7565325630005320","fragment_name":"wc_fragments_1503afbba49aac7e7565325630005320","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/js/bootstrap.min.js?ver=5.9.2' id='bootstrapJs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202212#ver=202212&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    
</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'87186993',post:'688545',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '688545' ]);
</script>
</body>
</html>


