<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Medvedev gana y está camino a la final de las finales de la ATP</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='wnpverify' content='5763c90b3e88e59244bdc673f4a8ed3e62eb3e8b'>
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<Meta name="chainads-site-verification" content="chainads-socio">
<meta name="coinzilla" content="coinzilla-489485a4e45d6cfee4" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg" /><link rel="icon" type="image/png" href="https://elsiglo.com.ve/wp-content/uploads/2021/02/favicon-300x300.jpg">

<meta name="description" content="El ruso Daniil Medvedev, número 2 del ránking y vigente campeón, se convirtió este sábado en el primer finalista de las Finales ATP de Turín, al doblegar" />
<link rel="canonical" href="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medvedev gana y está camino a la final de las finales de la ATP" />
<meta property="og:description" content="El ruso Daniil Medvedev, número 2 del ránking y vigente campeón, se convirtió este sábado en el primer finalista de las Finales ATP de Turín, al doblegar" />
<meta property="og:url" content="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:published_time" content="2021-11-20T16:09:34+00:00" />
<meta property="article:modified_time" content="2021-11-20T16:09:36+00:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="eseditor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsiglo.com.ve/#organization","name":"Diario El Siglo CA","url":"https://elsiglo.com.ve/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#logo","inLanguage":"es","url":"https://elsiglo.com.ve/wp-content/uploads/2019/03/Logo400x400.jpg","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2019/03/Logo400x400.jpg","width":400,"height":400,"caption":"Diario El Siglo CA"},"image":{"@id":"https://elsiglo.com.ve/#logo"}},{"@type":"WebSite","@id":"https://elsiglo.com.ve/#website","url":"https://elsiglo.com.ve/","name":"elsiglocomve","description":"El matutino de los valles de Aragua","publisher":{"@id":"https://elsiglo.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elsiglo.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#primaryimage","inLanguage":"es","url":"https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg","contentUrl":"https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#webpage","url":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/","name":"Medvedev gana y est\u00e1 camino a la final de las finales de la ATP","isPartOf":{"@id":"https://elsiglo.com.ve/#website"},"primaryImageOfPage":{"@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#primaryimage"},"datePublished":"2021-11-20T16:09:34+00:00","dateModified":"2021-11-20T16:09:36+00:00","description":"El ruso Daniil Medvedev, n\u00famero 2 del r\u00e1nking y vigente campe\u00f3n, se convirti\u00f3 este s\u00e1bado en el primer finalista de las Finales ATP de Tur\u00edn, al doblegar","breadcrumb":{"@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/"]}]},{"@type":"BreadcrumbList","@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elsiglo.com.ve/"},{"@type":"ListItem","position":2,"name":"Medvedev gana y est\u00e1 camino a la final de las finales de la ATP"}]},{"@type":"Article","@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#article","isPartOf":{"@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#webpage"},"author":{"@id":"https://elsiglo.com.ve/#/schema/person/de5f367f3960371c59f995a91e3aa981"},"headline":"Medvedev gana y est\u00e1 camino a la final de las finales de la ATP","datePublished":"2021-11-20T16:09:34+00:00","dateModified":"2021-11-20T16:09:36+00:00","mainEntityOfPage":{"@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#webpage"},"wordCount":277,"publisher":{"@id":"https://elsiglo.com.ve/#organization"},"image":{"@id":"https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/#primaryimage"},"thumbnailUrl":"https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg","keywords":["Casper Ruud","Finales ATP","Medvedev","ranking","rusia"],"articleSection":["Deportes"],"inLanguage":"es"},{"@type":"Person","@id":"https://elsiglo.com.ve/#/schema/person/de5f367f3960371c59f995a91e3aa981","name":"eseditor","image":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/450174adb20899e318189ee95d802f9e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/450174adb20899e318189ee95d802f9e?s=96&d=mm&r=g","caption":"eseditor"},"url":"https://elsiglo.com.ve/author/eseditor/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elsiglo.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://elsiglo.com.ve/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elsiglo.com.ve/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://elsiglo.com.ve/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://elsiglo.com.ve/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elsiglo.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/js/jquery.validate.min.js?ver=5.8.2' id='jquery-validate-js'></script>
<script type='text/javascript' id='JsExterno-js-extra'>
/* <![CDATA[ */
var SolicitudesAjax = {"url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php","seguridad":"c8b9850ee3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/js/lista_concursos.js?ver=5.8.2' id='JsExterno-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/elsiglo.com.ve\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.7.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202146.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://elsiglo.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://elsiglo.com.ve/wp-json/wp/v2/posts/646076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=646076' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://elsiglo.com.ve/wp-content/plugins/popup-builder-platinum';
							SG_POPUP_VERSION='3.34_4;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>
    
.td-theme-wrap .block-title > span,
    .td-theme-wrap .block-title > span > a,
    .td-theme-wrap .widget_rss .block-title .rsswidget,
    .td-theme-wrap .block-title > a,
    .widgettitle,
    .widgettitle > a,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td_block_template_2 .td-block-title > *,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title:before,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_8 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title > *,
    .td-theme-wrap .td_block_template_10 .td-block-title > *,
    .td-theme-wrap .td_block_template_11 .td-block-title > *,
    .td-theme-wrap .td_block_template_12 .td-block-title > *,
    .td-theme-wrap .td_block_template_13 .td-block-title > span,
    .td-theme-wrap .td_block_template_13 .td-block-title > a,
    .td-theme-wrap .td_block_template_14 .td-block-title > *,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i,
    .td-theme-wrap .td_block_template_15 .td-block-title > *,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter i,
    .td-theme-wrap .td_block_template_16 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title > * {
    	color: #222222;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-header-bg:before {
        background-position: center top;
    }

    
    .td-menu-background,
    .td-search-background {
        background-repeat: repeat;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44493113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44493113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://elsiglo.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/noticias-deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/",
                                "name": "Medvedev gana y está camino a la final de las finales de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diarioelsigloca-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>
</head>
<body class="post-template-default single single-post postid-646076 single-format-standard theme-Newspaper woocommerce-no-js medvedev-como-un-tiro-a-la-final global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-293304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-293304"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-424492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li id="menu-item-293223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-293222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li id="menu-item-293216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li id="menu-item-293200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li id="menu-item-293196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-293305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-293305"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-293228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li id="menu-item-293193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-292987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li id="menu-item-293301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li id="menu-item-293237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-293241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li id="menu-item-293247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-293252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li id="menu-item-293219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-292440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-293390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li id="menu-item-645563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645563"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sábado, noviembre 20, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-645563"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6199258995f9c_rand td_block_template_1"><iframe scrolling="no" frameborder="0" src="//mellowads.com/view/DA306FAAAADC" style="overflow:hidden;width:728px;height:90px;"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-645563"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://elsiglo.com.ve/noticias-deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Medvedev gana y está camino a la final de las finales de...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-646076" class="post-646076 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-deportes tag-casper-ruud tag-finales-atp tag-medvedev tag-ranking-2 tag-rusia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://elsiglo.com.ve/noticias-deportes/">Deportes</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Medvedev gana y está camino a la final de las finales de la ATP</h1>
<div class="td-module-meta-info">
 </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP&url=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg&description=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP%20-%20https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_619925899738e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<p><strong>El ruso Daniil Medvedev, número 2 del ránking y vigente campeón, se convirtió este sábado en el primer finalista de las Finales ATP de Turín, al doblegar 6-4 y 6-2 al noruego Casper Ruud, octavo favorito, en semifinales.</strong></p><div class="g g-12"><div class="g-single a-81">
<div id="M308640ScriptRootC295283">
<div id="M308640PreloadC295283">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC295283")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC295283");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=295283;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/elsiglo.com.ve.295283.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div></div>
<figure class="wp-block-image size-large"><a href="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg"><img loading="lazy" width="1024" height="576" src="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-1024x576.jpg" alt="Medvedev, como un tiro a la final" class="wp-image-646077" srcset="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-1024x576.jpg 1024w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-300x169.jpg 300w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-768x432.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-696x392.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-1068x601.jpg 1068w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-747x420.jpg 747w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0-600x338.jpg 600w, https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><sup>Foto: Referencial</sup></figcaption></figure>
<p>Medvedev, que este año conquistó en Nueva York el primer Grand Slam de su carrera, tardó una hora y 20 minutos para doblegar a Ruud, que acabó un torneo igualmente brillante, al ser capaz de alcanzar las semifinales en su debut absoluto.</p>
<p>El jugador ruso prolongó a nueve su racha de triunfos consecutivos en las Finales ATP, tras ganar el título con el pleno de victorias en Londres, con un tenis sólido, un saque tremendo, con el que solo concedió ocho puntos, y sin grandes gastos de energías.</p>
<p>No concedió ninguna bola de rotura a Ruud y quitó el saque tres veces a su rival, una en el primer parcial y dos en el segundo, para construir un cómodo triunfo.</p>
<p>Sumó su tercera victoria en otros tantos enfrentamientos con Ruud, tras los de Mallorca 2021 y de la Copa ATP de 2020.</p>
<p>El ruso espera ahora su rival para la gran final, que será uno entre el serbio Novak Djokovic, número 1 del mundo, y el alemán Alexander Zverev, número 3.</p>
<p>Djokovic y Zverev se verán las caras a las 21.00 locales (20.00 GMT) de este sábado.</p>
<p>El serbio ganó siete de los diez precedentes, pero Zverev le negó el pasado agosto el título en la final de los Juegos Olímpicos de Tokio. </p>
<p><a href="https://twitter.com/elsiglocomve"><strong>EFE</strong></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" data-text="Medvedev gana y está camino a la final de las finales de la ATP">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87186993-646076-6199258997363' data-src='https://widgets.wp.com/likes/#blog_id=87186993&amp;post_id=646076&amp;origin=elsiglo.com.ve&amp;obj_id=87186993-646076-6199258997363' data-name='like-post-frame-87186993-646076-6199258997363'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_61992589973c5_rand td_block_template_1">
<div id="M308640ScriptRootC198636">
<div id="M308640PreloadC198636">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC198636")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC198636");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198636;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elsiglo.com.ve.198636.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>

<div class="a-single a-110"><iframe scrolling="no" frameborder="0" src="//mellowads.com/view/43D47429C432" style="overflow:hidden;width:728px;height:90px;"></iframe></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP&url=https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg&description=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Medvedev+gana+y+est%C3%A1+camino+a+la+final+de+las+finales+de+la+ATP%20-%20https%3A%2F%2Felsiglo.com.ve%2F2021%2F11%2F20%2Fmedvedev-como-un-tiro-a-la-final%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" data-text="Medvedev gana y está camino a la final de las finales de la ATP" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2021/11/20/hamilton-saldra-desde-la-pole-delante-de-verstappen/">Hamilton saldrá desde la 'pole', delante de Verstappen, en Qatar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elsiglo.com.ve/2021/11/20/serie-que-expone-la-historia-del-regueton-se-expande/">Serie que expone la historia del reggaetón se expande a aplicación en A.Latina</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/eseditor/">eseditor</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="eseditor"></span><meta itemprop="datePublished" content="2021-11-20T08:09:34-04:00"><meta itemprop="dateModified" content="2021-11-20T12:09:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2021/11/20/medvedev-como-un-tiro-a-la-final/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Medvedev gana y está camino a la final de las finales de la ATP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2021/11/5fc9dddc-6070-47ac-81bf-f15270c51655_alta-libre-aspect-ratio_default_0.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_6199258998226_rand td_block_template_1">

<div id="M308640ScriptRootC203948">
<div id="M308640PreloadC203948">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC203948")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC203948");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=203948;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elsiglo.com.ve.203948.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>AV. Bolivar, Edificio, El Siglo, La Romana.</p>
<p>Maracay Estado Aragua</p>
<p>&nbsp;</p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="a-single a-140"><iframe data-aa="1771681" src="//ad.a-ads.com/1771681?size=300x250" style="width:100%; height:250px; border:0px; padding:0; overflow:hidden; background-color: transparent;"></iframe></div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-645563"><a href="https://elsiglo.com.ve/tienda/">Tienda</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo 2017 </div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<link rel='stylesheet' id='bootstrapCSS-css' href='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-26 15:26:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://elsiglo.com.ve/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9de9d6fa20" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://elsiglo.com.ve/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1503afbba49aac7e7565325630005320","fragment_name":"wc_fragments_1503afbba49aac7e7565325630005320","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/concurso/admin/bootstrap/js/bootstrap.min.js?ver=5.8.2' id='bootstrapJs-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.9' id='postmessage-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.9' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.9' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'87186993',post:'646076',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '646076' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>


