<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Cuarentena radical se cumple en el municipio Lamas  │ elsiglocomve</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='wnpverify' content='5763c90b3e88e59244bdc673f4a8ed3e62eb3e8b'>
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<Meta name="chainads-site-verification" content="chainads-socio">
<meta name="coinzilla" content="coinzilla-489485a4e45d6cfee4" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg" />

<meta name="description" content="Solo los comercios autorizados están trabajando en el municipio Lamas, usando las medidas de seguridad establecidas para evitar la propagación del" />
<link rel="canonical" href="https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuarentena radical se cumple en el municipio Lamas  │ elsiglocomve" />
<meta property="og:description" content="Solo los comercios autorizados están trabajando en el municipio Lamas, usando las medidas de seguridad establecidas para evitar la propagación del" />
<meta property="og:url" content="https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2020-08-10T01:02:59+00:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg" />
<meta property="og:image:secure_url" content="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="1032" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Solo los comercios autorizados están trabajando en el municipio Lamas, usando las medidas de seguridad establecidas para evitar la propagación del" />
<meta name="twitter:title" content="Cuarentena radical se cumple en el municipio Lamas  │ elsiglocomve" />
<meta name="twitter:image" content="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg" />
<meta name="twitter:creator" content="@elsiglocomve" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsiglo.com.ve/#organization","name":"Diario El Siglo CA","url":"https://elsiglo.com.ve/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#logo","url":"https://elsiglo.com.ve/wp-content/uploads/2019/03/Logo400x400.jpg","width":400,"height":400,"caption":"Diario El Siglo CA"},"image":{"@id":"https://elsiglo.com.ve/#logo"}},{"@type":"WebSite","@id":"https://elsiglo.com.ve/#website","url":"https://elsiglo.com.ve/","name":"elsiglocomve","publisher":{"@id":"https://elsiglo.com.ve/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elsiglo.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#webpage","url":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/","inLanguage":"es-ES","name":"Cuarentena radical se cumple en el municipio Lamas\u00a0 \u2502 elsiglocomve","isPartOf":{"@id":"https://elsiglo.com.ve/#website"},"image":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#primaryimage","url":"https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg","width":581,"height":1032,"caption":"Cuarentena radical en el municipio Lamas"},"primaryImageOfPage":{"@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#primaryimage"},"datePublished":"2020-08-10T01:02:59+00:00","dateModified":"2020-08-10T01:02:59+00:00","description":"Solo los comercios autorizados est\u00e1n trabajando en el municipio Lamas, usando las medidas de seguridad establecidas para evitar la propagaci\u00f3n del","breadcrumb":{"@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://elsiglo.com.ve/","url":"https://elsiglo.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/","url":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/","name":"Cuarentena radical se cumple en el municipio Lamas\u00a0"}}]},{"@type":"Article","@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#article","isPartOf":{"@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#webpage"},"author":{"@id":"https://elsiglo.com.ve/author/jeffalarcon/#author"},"headline":"Cuarentena radical se cumple en el municipio Lamas\u00a0","datePublished":"2020-08-10T01:02:59+00:00","dateModified":"2020-08-10T01:02:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#webpage"},"publisher":{"@id":"https://elsiglo.com.ve/#organization"},"image":{"@id":"https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/#primaryimage"},"articleSection":"Regionales"},{"@type":["Person"],"@id":"https://elsiglo.com.ve/author/jeffalarcon/#author","name":"Jefrey Alarc\u00f3n","image":{"@type":"ImageObject","@id":"https://elsiglo.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/6cc26a93533cf9f0e5b9659c9f53b981?s=96&d=mm&r=g","caption":"Jefrey Alarc\u00f3n"},"sameAs":["https://twitter.com/@elsiglocomve"]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; RSS de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elsiglo.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elsiglo.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=493793' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://elsiglo.com.ve/wp-content/plugins/popup-builder-platinum';
							SG_POPUP_VERSION='3.34_4;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.td-theme-wrap .block-title > span,
    .td-theme-wrap .block-title > span > a,
    .td-theme-wrap .widget_rss .block-title .rsswidget,
    .td-theme-wrap .block-title > a,
    .widgettitle,
    .widgettitle > a,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td_block_template_2 .td-block-title > *,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title:before,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_8 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title > *,
    .td-theme-wrap .td_block_template_10 .td-block-title > *,
    .td-theme-wrap .td_block_template_11 .td-block-title > *,
    .td-theme-wrap .td_block_template_12 .td-block-title > *,
    .td-theme-wrap .td_block_template_13 .td-block-title > span,
    .td-theme-wrap .td_block_template_13 .td-block-title > a,
    .td-theme-wrap .td_block_template_14 .td-block-title > *,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i,
    .td-theme-wrap .td_block_template_15 .td-block-title > *,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter i,
    .td-theme-wrap .td_block_template_16 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title > * {
    	color: #222222;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-header-bg:before {
        background-position: center top;
    }

    
    .td-menu-background,
    .td-search-background {
        background-repeat: repeat;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44493113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44493113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://elsiglo.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/noticias-aragua/",
                                "name": "Regionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/",
                                "name": "Cuarentena radical se cumple en el municipio Lamas "                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diarioelsigloca-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script>
<ins data-revive-zoneid="2879" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="2878" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>
</head>
<body class="post-template-default single single-post postid-493793 single-format-standard cuarentena-radical-se-cumple-en-el-municipio-lamas global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-293304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-293304"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-424492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li id="menu-item-293223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-293222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li id="menu-item-293216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li id="menu-item-293200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li id="menu-item-293196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-293305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-293305"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-293228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li id="menu-item-293193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-292987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li id="menu-item-293301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li id="menu-item-293237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-293241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li id="menu-item-293247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-293252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li id="menu-item-293219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-292440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-293390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, agosto 9, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f30ace89130b_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="entry-crumb" href="https://elsiglo.com.ve/noticias-aragua/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cuarentena radical se cumple en el municipio Lamas </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-493793" class="post-493793 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-aragua" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://elsiglo.com.ve/noticias-aragua/">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Cuarentena radical se cumple en el municipio Lamas </h1>
<div class="td-module-meta-info">
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0&url=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg&description=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0%20-%20https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f30ace894921_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="2345673574"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><strong>Solo los comercios autorizados están trabajando en el municipio Lamas, usando las medidas de seguridad establecidas para evitar la propagación del coronavirus.</strong></p><div class="g g-12"><div class="g-single a-81">
<div id="M308640ScriptRootC295283">
<div id="M308640PreloadC295283">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC295283")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC295283");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=295283;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/elsiglo.com.ve.295283.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div></div>
<figure id="attachment_493794" style="width: 581px" class="wp-caption alignnone"><a href="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg"><img class="size-full wp-image-493794" src="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg" alt="Cuarentena radical en el municipio Lamas" width="581" height="1032" srcset="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg 581w, https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM-169x300.jpeg 169w, https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM-576x1024.jpeg 576w, https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM-236x420.jpeg 236w" sizes="(max-width: 581px) 100vw, 581px" /></a><figcaption class="wp-caption-text">Cuarentena radical en el municipio Lamas</figcaption></figure>
<p style="text-align: justify;">Así lo dió a conocer el alcalde Erick Ramírez quién indicó que cumpliendo con los lineamientos nacionales y regionales, desde el 3 al 9 de agosto se debe cumplir la cuarentena radical que busca minimizar los casos de covid-19 y su propagación.</p>
<p style="text-align: justify;">Los establecimientos permisados son los que deben permanecer abierto al público &#8211; dijo Ramírez- apegados a los horarios establecidos en el decreto del gobernador Marco Torres número 7216, donde se establece los comercios y sus respectivos horarios, los cuales deben ser respetados para garantizar nuestra salud.</p>
<p style="text-align: justify;">Carnicerias, fruterias, automercados, panaderia, consultorios médicos y farmacias son los servicios priorizados. &#8220;Es muy importante que comerciantes, comerciantes y comunidad en general tome las previsiones en cuanto al uso del tapaboca, usar las cabinas de desinfección que están colocadas en la zona comercial y centros de salud, ayudenos a cuidarlos, frenemos la propagación&#8221;, terminó diciendo el alcalde de Lamas Erick Ramírez</p>
<p><strong>IRIOS MÉNDEZ|el siglo</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f30ace89497d_rand td_block_template_1">
<div id="M308640ScriptRootC198636">
<div id="M308640PreloadC198636">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC198636")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC198636");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198636;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elsiglo.com.ve.198636.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>

<div class="a-single a-110"><iframe scrolling="no" frameborder="0" src="//mellowads.com/view/43D47429C432" style="overflow:hidden;width:728px;height:90px;"></iframe></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0&url=https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg&description=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuarentena+radical+se+cumple+en+el+municipio+Lamas%C2%A0%20-%20https%3A%2F%2Felsiglo.com.ve%2F2020%2F08%2F09%2Fcuarentena-radical-se-cumple-en-el-municipio-lamas%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" data-text="Cuarentena radical se cumple en el municipio Lamas " data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2020/08/09/asesino-y-despues-enterro-el-cadaver-de-su-progenitora/">Asesinó y después enterró el cadáver de su progenitora</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elsiglo.com.ve/2020/08/09/jornada-de-fumigacion-beneficio-a-mas-de-380-familias-de-lamas/">Jornada de fumigación beneficio a más de 380 familias de Lamas</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/jeffalarcon/">Jefrey Alarcón</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jefrey Alarcón"></span><meta itemprop="datePublished" content="2020-08-09T21:02:59+00:00"><meta itemprop="dateModified" content="2020-08-09T21:02:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2020/08/09/cuarentena-radical-se-cumple-en-el-municipio-lamas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Cuarentena radical se cumple en el municipio Lamas "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-10.41.31-PM.jpeg"><meta itemprop="width" content="581"><meta itemprop="height" content="1032"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5f30ace895900_rand td_block_template_1">
<div id="M391457ScriptRootC322764">
<div id="M391457PreloadC322764">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391457ScriptRootC322764")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391457ScriptRootC322764");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=322764;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.adskeeper.co.uk/e/l/elsiglo.com.ve.322764.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>


<div id="M308640ScriptRootC203948">
<div id="M308640PreloadC203948">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308640ScriptRootC203948")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308640ScriptRootC203948");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=203948;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elsiglo.com.ve.203948.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomv/" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><iframe style="width:100%; height: 250px; border: 0px; padding: 0; overflow: hidden;" src="//ad.a-ads.com/732261?size=300x250" scrolling="no" data-aa="732261"></iframe></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424492"><a href="https://elsiglo.com.ve/reportero-comunitario/">Reportero Comunitario</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="https://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexyv1/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo 2017 </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202033'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'87186993',post:'493793',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '493793' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>


