<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vecinos de La Candelaria esperan el plan de asfaltado</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://elsiglo.com.ve/xmlrpc.php" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg" />

<meta name="description" content="Por último, hizo un llamado a las autoridades &quot;y a quienes les competa esto, para que tomen cartas en el asunto, porque cada día es peor y es mayor la reparación que tendrán que hacer, pues si se corrigen las fallas desde el origen no se pierden los trabajos de mantenimiento&quot;, concluyó para finalizar Vásquez." />
<link rel="canonical" href="https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vecinos de La Candelaria esperan el plan de asfaltado" />
<meta property="og:description" content="Por último, hizo un llamado a las autoridades &quot;y a quienes les competa esto, para que tomen cartas en el asunto, porque cada día es peor y es mayor la reparación que tendrán que hacer, pues si se corrigen las fallas desde el origen no se pierden los trabajos de mantenimiento&quot;, concluyó para finalizar Vásquez." />
<meta property="og:url" content="https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" />
<meta property="og:site_name" content="elsiglocomve" />
<meta property="article:tag" content="Alcalde" />
<meta property="article:tag" content="Aragua" />
<meta property="article:tag" content="Asfaltado" />
<meta property="article:tag" content="Calle" />
<meta property="article:tag" content="Candelaria" />
<meta property="article:tag" content="elsiglo" />
<meta property="article:tag" content="elsiglocomve" />
<meta property="article:tag" content="información" />
<meta property="article:tag" content="MBI" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="noticiasES" />
<meta property="article:tag" content="PERIODICO" />
<meta property="article:tag" content="Urbanismo" />
<meta property="article:tag" content="Vecino" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2017-12-29T10:50:17-04:00" />
<meta property="og:image" content="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg" />
<meta property="og:image:secure_url" content="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por último, hizo un llamado a las autoridades &quot;y a quienes les competa esto, para que tomen cartas en el asunto, porque cada día es peor y es mayor la reparación que tendrán que hacer, pues si se corrigen las fallas desde el origen no se pierden los trabajos de mantenimiento&quot;, concluyó para finalizar Vásquez." />
<meta name="twitter:title" content="Vecinos de La Candelaria esperan el plan de asfaltado" />
<meta name="twitter:image" content="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elsiglo.com.ve\/","name":"elsiglocomve","potentialAction":{"@type":"SearchAction","target":"https:\/\/elsiglo.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Feed" href="https://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; RSS de los comentarios" href="https://elsiglo.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglocomve &raquo; Vecinos de La Candelaria esperan el plan de asfaltado RSS de los comentarios" href="https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-snow-effect-css' href='https://elsiglo.com.ve/wp-content/plugins/wp-snow-effect/public/css/wp-snow-effect-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elsiglo.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/wp-snow-effect/public/js/jsnow.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snoweffect = {"show":"1","flakes_num":"50","falling_speed_min":"1","falling_speed_max":"3","flake_max_size":"20","flake_min_size":"10","vertical_size":"800","flake_color":"#efefef","flake_zindex":"100000","flake_type":"#10053","fade_away":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/wp-snow-effect/public/js/wp-snow-effect-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://elsiglo.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://elsiglo.com.ve/?p=298669' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://elsiglo.com.ve/wp-content/plugins/popup-builder-platinum';
							SG_POPUP_VERSION='3.34_4;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.td-theme-wrap .block-title > span,
    .td-theme-wrap .block-title > span > a,
    .td-theme-wrap .widget_rss .block-title .rsswidget,
    .td-theme-wrap .block-title > a,
    .widgettitle,
    .widgettitle > a,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td_block_template_2 .td-block-title > *,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title > *,
    .td-theme-wrap .td_block_template_6 .td-block-title:before,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_8 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title > *,
    .td-theme-wrap .td_block_template_10 .td-block-title > *,
    .td-theme-wrap .td_block_template_11 .td-block-title > *,
    .td-theme-wrap .td_block_template_12 .td-block-title > *,
    .td-theme-wrap .td_block_template_13 .td-block-title > span,
    .td-theme-wrap .td_block_template_13 .td-block-title > a,
    .td-theme-wrap .td_block_template_14 .td-block-title > *,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
    .td-theme-wrap .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i,
    .td-theme-wrap .td_block_template_15 .td-block-title > *,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter,
    .td-theme-wrap .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter i,
    .td-theme-wrap .td_block_template_16 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title > * {
    	color: #222222;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://elsiglo.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/category/noticias-aragua/",
                                "name": "Regionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/",
                                "name": "Vecinos de La Candelaria esperan el plan de asfaltado"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-298669 single-format-standard vecinos-candelaria-esperan-plan-asfaltado global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-293304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-293304"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-293223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li id="menu-item-293222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li id="menu-item-293216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li id="menu-item-293200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li id="menu-item-293196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-293305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-293305"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-293228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li id="menu-item-293193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-292987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292987"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li id="menu-item-293301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li id="menu-item-293237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li id="menu-item-293241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexy/">Sexys</a></li>
<li id="menu-item-293247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-293252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li id="menu-item-293219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-292440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-293390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, diciembre 29, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexy/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
<span class="td-visual-hidden">elsiglocomve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5a4664d588427_rand td_block_template_1"><div class="g g-2"><div class="g-single a-9"><a class="gofollow" data-track="OSwyLDEsNjA=" href="http://www.fabocca.com/" target="_blank"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/12/banner2017.png" alt="Fabocca" width="728" height="90" /></a></div></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://elsiglo.com.ve/">
<img class="td-retina-data" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" src="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexy/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elsiglo.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elsiglo.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="entry-crumb" href="https://elsiglo.com.ve/category/noticias-aragua/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vecinos de La Candelaria esperan el plan de asfaltado</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-298669" class="post-298669 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-aragua tag-alcalde tag-aragua tag-asfaltado tag-calle tag-candelaria tag-elsiglo tag-elsiglocomve tag-informacion tag-mbi tag-noticias tag-noticiases tag-periodico tag-urbanismo tag-vecino tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Vecinos de La Candelaria esperan el plan de asfaltado</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-29T10:50:17+00:00">29 diciembre, 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado&url=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg&description=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado%20-%20https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="g g-4"><div class="g-single a-14"><a class="gofollow" data-track="MTQsNCwxLDYw" href="https://www.facebook.com/roncanaima/" target="_blank"><img src="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/Canaima-1070x200-El-Siglo-apertura-noticia.jpg" alt="CANAIMA" width="1070" height="200" /></a></div></div><h6><strong>Un recorrido por las principales calles de La Candelaria dio cuenta de que las mismas están mostrando un deterioro en su capa asfáltica, por tal razón, varios residentes de este urbanismo, enclavado en el municipio Mario Briceño Iragorry, aportaron su opinión con respecto a esta situación.</strong></h6>
<figure id="attachment_298681" style="max-width: 1000px" class="wp-caption aligncenter"><a href="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg"><img class="size-full wp-image-298681" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg" alt="" width="1000" height="667" srcset="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg 1000w, https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar-300x200.jpg 300w, https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar-768x512.jpg 768w, https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar-696x464.jpg 696w, https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">La calle Bolívar cruce con Federación está deteriorada</figcaption></figure>
<figure id="attachment_298682" style="max-width: 150px" class="wp-caption alignright"><a href="https://elsiglo.com.ve/wp-content/uploads/2017/12/Felix-Perez.jpg"><img class="size-thumbnail wp-image-298682" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/Felix-Perez-150x150.jpg" alt="" width="150" height="150" /></a><figcaption class="wp-caption-text">Félix Pérez</figcaption></figure>
<p>&#8220;Estas calles de La Candelaria siempre han estado así, las arreglan a destiempo, los mismos vecinos tratan de arreglar esto, rellenan, tapan, porque los que pasan por aquí son ellos, y con el fin de medio acomodarlas les echan cemento, pero éste no dura y se cae al poco tiempo&#8221;, comentó Félix Pérez.</p>
<p>&nbsp;</p>
<p>Señaló que los planes de asfaltado aún no han pasado por esta comunidad, &#8220;sin embargo, <strong>hay que darle un voto de confianza al recién elegido alcalde del municipio Mario Briceño Iragorry, Brullerby Suárez&#8221;.</strong></p>
<h3 style="text-align: center;"><span style="color: #00ccff;"><em><strong>Se pudo conocer que una de las calles más deterioradas es la Bolívar cruce con Federación.</strong></em></span></h3>
<p>&nbsp;</p>
<figure id="attachment_298685" style="max-width: 150px" class="wp-caption alignleft"><a href="https://elsiglo.com.ve/wp-content/uploads/2017/12/Nelly-Avenda.jpg"><img class="size-thumbnail wp-image-298685" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/Nelly-Avenda-150x150.jpg" alt="" width="150" height="150" /></a><figcaption class="wp-caption-text">Nelly Avendaño</figcaption></figure>
<p>Otra consultada por el estado de las vías fue Nelly Avendaño, quien dijo, &#8220;esto tiene tiempísimo así, por aquí corren aguas limpias y a veces de cloacas. <strong>Tengo 47 años viviendo en La Candelaria, pero de verdad que tienen tiempo que no arreglan esto&#8221;,</strong> dijo Avendaño.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<figure id="attachment_298688" style="max-width: 150px" class="wp-caption alignright"><a href="https://elsiglo.com.ve/wp-content/uploads/2017/12/Carmen-Cabeza.jpg"><img class="size-thumbnail wp-image-298688" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/Carmen-Cabeza-150x150.jpg" alt="" width="150" height="150" /></a><figcaption class="wp-caption-text">Carmen Cabeza</figcaption></figure>
<p>&#8220;Tengo entendido que ahorita viene un plan de asfaltado y bacheo en este municipio y eso es lo que nos han comunicado y lo que he oído por televisión, también lo ha comunicado el alcalde Brullerby de que viene un plan de asfaltado de las calles, porque la verdad que lo necesitamos&#8221;, indicó Carmen Cabeza.</p>
<p><strong>Manifestó por otra parte que otra zona de MBI que está afectada es Caña de Azúcar,</strong> &#8220;eso es horrible las calles como están, pero el Alcalde está consciente de eso y también está aprobado por el Gobernador, porque él nos lo informó sobre ese plan de bacheo&#8221;, dijo Cabeza.</p>
<p>Lea también: <a href="https://elsiglo.com.ve/2017/12/29/montanas-basura-evidencian-avenida-principal-pedrera/">Montañas de basura se evidencian en la Avenida Principal de La Pedrera</a></p>
<p>Con relación a la basura, expresó que &#8220;con ese tema creo que también es falta de conciencia ciudadana, porque es falta de nosotros que no nos preocupamos de hacerle mantenimiento a las áreas verdes, en los espacios donde vivimos, porque las áreas verdes que rodean el bloque tenemos que mantenerlas aseadas.</p>
<h3 style="text-align: center;"><em><strong><span style="color: #00ccff;">También es falta de cultura, porque sacan la basura sin esperar el día que le corresponde&#8221;, dijo.</span></strong></em></h3>
<p>Otro residente de La Candelaria aseguró que las calles están deteriorándose por los frecuentes botes de agua, <strong>&#8220;ya usted ve cómo están estas calles, con huecos, aguas blancas botándose en cualquier cantidad de tiempo, y debido a eso es que se formaron esos huecos.</strong></p>
<figure id="attachment_298693" style="max-width: 150px" class="wp-caption alignleft"><a href="https://elsiglo.com.ve/wp-content/uploads/2017/12/Carlos-Vasquez.jpg"><img class="size-thumbnail wp-image-298693" src="https://elsiglo.com.ve/wp-content/uploads/2017/12/Carlos-Vasquez-150x150.jpg" alt="" width="150" height="150" /></a><figcaption class="wp-caption-text">Carlos Vásquez</figcaption></figure>
<p>Esta calle la han reparado varias veces, pero siempre están dañándose de forma permanente porque las aguas blancas provienen de la parte de arriba de la calle principal y se van por las dos cunetas, que se han reducido un poquito porque no está lloviendo, pero el resultado de la época lluviosa son esos huecos que se formaron y dañaron la capa asfáltica&#8221;, indicó Carlos Vásquez.</p>
<p>Asimismo, advirtió que la alcantarilla principal se está hundiendo, &#8220;y se va a terminar de dañar si no la atienden a tiempo. De la iluminación no nos podemos quejar porque está bien, pero los huecos sí son continuos, no se han reparado por completo, uno que otro bacheo es que han hecho este año y el pasado, pero vamos de mal en peor&#8221;, indicó.</p>
<h6><strong>Por último, hizo un llamado a las autoridades &#8220;y a quienes les competa esto, para que tomen cartas en el asunto, porque cada día es peor y es mayor la reparación que tendrán que hacer, pues si se corrigen las fallas desde el origen no se pierden los trabajos de mantenimiento&#8221;, concluyó para finalizar Vásquez.</strong></h6>
<p>&nbsp;</p>
<p>YANIRA CEDEÑO | elsiglo<br />
fotos | JUAN CARLOS BENÍTEZ</p>
<p><span style="color: #ffffff;">elsiglocomve elsiglotv</span></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado&url=https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F&via=elsiglocomve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/&amp;media=https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg&description=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vecinos+de+La+Candelaria+esperan+el+plan+de+asfaltado%20-%20https%3A%2F%2Felsiglo.com.ve%2F2017%2F12%2F29%2Fvecinos-candelaria-esperan-plan-asfaltado%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" data-text="Vecinos de La Candelaria esperan el plan de asfaltado" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elsiglo.com.ve/2017/12/29/traidor-le-gritaron-manuel-rosales-orlando-florida/">&#8220;Eres un traidor&#8221; le gritaron a Manuel Rosales en Orlando Florida</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elsiglo.com.ve/2017/12/29/eduardo-escobar-no-descarta-jugar-los-tigres-postemporada/">Eduardo Escobar no descarta jugar con los Tigres en postemporada</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elsiglo.com.ve/author/eseditor/">eseditor</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="eseditor"></span><meta itemprop="datePublished" content="2017-12-29T10:50:17+00:00"><meta itemprop="dateModified" content="2017-12-29T10:50:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elsiglo.com.ve/2017/12/29/vecinos-candelaria-esperan-plan-asfaltado/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png"></span><meta itemprop="name" content="elsiglocomve"></span><meta itemprop="headline " content="Vecinos de La Candelaria esperan el plan de asfaltado"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elsiglo.com.ve/wp-content/uploads/2017/12/Calle-Bolivar.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type="text/javascript" data-cfasync="false">
var pmauid = '25213';
var pmawid = '33650';
var fq = '86400';
</script><br />
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://elsiglo.com.ve/"><img class="td-retina-data" src="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" data-retina="http://elsiglo.com.ve/wp-content/uploads/2017/12/logo-elsiglo-1-300x100.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elsiglocomve" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><iframe data-aa='732261' src='//ad.a-ads.com/732261?size=300x250' scrolling='no' style='width:100%; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></p>
<p><script type="text/javascript" data-cfasync="false">
var pmauid = '25213';
var pmawid = '33650';
var fq = '86400';
</script><br />
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9993506291384406" data-ad-slot="1886955724"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-293304"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293223"><a href="https://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293222"><a href="https://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293216"><a href="https://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293200"><a href="https://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293196"><a href="https://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-293305"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293228"><a href="https://elsiglo.com.ve/historial-economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293193"><a href="https://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292987"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293301"><a href="https://elsiglo.com.ve/videos/">Galería de Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293237"><a href="https://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293241"><a href="https://elsiglo.com.ve/historial-sexy/">Sexys</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293247"><a href="https://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293252"><a href="https://elsiglo.com.ve/formas-de-contactos-2/">Contactos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293219"><a href="https://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292440"><a href="https://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293390"><a href="https://elsiglo.com.ve/clasificados-pdf/">Clasificados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; El Siglo 2017 </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'87186993',post:'298669',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '298669' ]);
</script>
</body>
</html>
