<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <meta name="robots" content="index,follow" /> 
    <meta name="googlebot" content="index,follow" /> 
    <meta name="google-site-verification" content="j1zvAvhZeZJQFyNFO8RoTZog83U-WK0qDijFiCR2qIM" />
    <title>App salvó a niña enferma de inundaciones por Harvey</title>
    <meta charset="UTF-8" />
    <meta name="elsiglocomve | El Matutino de los Valles de Aragua" content="elsiglocomve, Periódico, Venezuela, Maracay, Aragua, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Deportes, EsNoticias, EsDeportes, EsFarándula">
    <meta name="Keywords" content="elsiglocomve, elsiglocom, elsiglo, es, ES, Maracay, Diario, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Farándula, Economía, Deportes, EsNoticias, EsDeportes, EsFarándula, Clasificados, Avisos, Web, Periódico, elsiglo.net, Venezolano, Venezuela, Maracay, Aragua, fotógrafo, fotos, eva's, agosto, julio, septiembre, octubre, noviembre, diciembre, cultura"/>
    <meta name="Title" content="elsiglocomve | El Matutino de los Valles de Aragua">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- php td_util::author_meta(); -->
    <link rel="pingback" href="http://elsiglo.com.ve/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?fit=1000%2C563" /><meta name="author" content="Daniela Moreno">

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tyler Frank, de 14 años, tiene un trastorno genético llamado anemia de células falciformes. Una enfermedad genética que produce mucho dolor en el momento"/>
<link rel="canonical" href="http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elsiglo.com.ve\/","name":"elsiglo.com.ve","potentialAction":{"@type":"SearchAction","target":"http:\/\/elsiglo.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; Feed" href="http://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; RSS de los comentarios" href="http://elsiglo.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=2fe4218294f79de6ba101988a6801f84"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://elsiglo.com.ve/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=2fe4218294f79de6ba101988a6801f84' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=2fe4218294f79de6ba101988a6801f84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=2fe4218294f79de6ba101988a6801f84' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://elsiglo.com.ve/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2fe4218294f79de6ba101988a6801f84' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elsiglo.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1 async onload="myinit()"'></script>
<link rel='https://api.w.org/' href='http://elsiglo.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.com.ve/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elsiglo.com.ve/?p=274427' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { width:100%; max-width:525px; height:100%; max-height:465px; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:0px;width:100%; max-width:730px; height:100%; max-height:205px; }
	.g-8 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-9 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-10 { margin:0px;width:100%; max-width:525px; height:100%; max-height:425px; }
	.g-11 { margin:0px;width:100%; max-width:750px; height:100%; max-height:95px; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elsiglo.com.ve/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.64_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/elsiglo.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script></head>

<body class="post-template-default single single-post postid-274427 single-format-standard app-salvo-nina-enferma-inundaciones-harvey wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-18"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-14493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14493"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-106366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li id="menu-item-106369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li id="menu-item-106355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-106354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
	<li id="menu-item-106353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li id="menu-item-29795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-29798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li id="menu-item-29887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-116482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
<li id="menu-item-266402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266402"><a href="#">Pronósticos Deportivos<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-266403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266403"><a href="http://elsiglo.com.ve/odds-atp/">ATP</a></li>
	<li id="menu-item-266404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266404"><a href="http://elsiglo.com.ve/odd-boxeo/">Boxeo</a></li>
	<li id="menu-item-266405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266405"><a href="http://elsiglo.com.ve/odds-bundesliga/">Bundesliga</a></li>
	<li id="menu-item-266406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266406"><a href="http://elsiglo.com.ve/odds-lfp/">La Liga</a></li>
	<li id="menu-item-266407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266407"><a href="http://elsiglo.com.ve/odds-mls/">Major League Soccer</a></li>
	<li id="menu-item-266408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266408"><a href="http://elsiglo.com.ve/odds-mlb/">MLB</a></li>
	<li id="menu-item-266409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266409"><a href="http://elsiglo.com.ve/odds-mma/">MMA</a></li>
	<li id="menu-item-266410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266410"><a href="http://elsiglo.com.ve/odds-nba/">NBA</a></li>
	<li id="menu-item-266411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266411"><a href="http://elsiglo.com.ve/odds-nfl/">NFL</a></li>
	<li id="menu-item-266412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266412"><a href="http://elsiglo.com.ve/odds-seriea/">Serie A</a></li>
	<li id="menu-item-266413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266413"><a href="http://elsiglo.com.ve/odds-ucl/">UEFA Champions League</a></li>
	<li id="menu-item-266414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266414"><a href="http://elsiglo.com.ve/odds-wta/">WTA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, Septiembre 5, 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elsiglo.com.ve/">
                <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
                <span class="td-visual-hidden">elsiglo.com.ve</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-12"><div class="g-single a-9"><a class="gofollow" data-track="OSwxMiwxLDYw" href="http://www.fabocca.com/"target="_blank"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/03/banner2017.png" alt="Fabocca" width="728" height="90"/></a></div></div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elsiglo.com.ve/">
            <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="#">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14493"><a href="#">Variedades</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-266402"><a href="#">Pronósticos Deportivos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266403"><a href="http://elsiglo.com.ve/odds-atp/">ATP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266404"><a href="http://elsiglo.com.ve/odd-boxeo/">Boxeo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266405"><a href="http://elsiglo.com.ve/odds-bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266406"><a href="http://elsiglo.com.ve/odds-lfp/">La Liga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266407"><a href="http://elsiglo.com.ve/odds-mls/">Major League Soccer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266408"><a href="http://elsiglo.com.ve/odds-mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266409"><a href="http://elsiglo.com.ve/odds-mma/">MMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266410"><a href="http://elsiglo.com.ve/odds-nba/">NBA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266411"><a href="http://elsiglo.com.ve/odds-nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266412"><a href="http://elsiglo.com.ve/odds-seriea/">Serie A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266413"><a href="http://elsiglo.com.ve/odds-ucl/">UEFA Champions League</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266414"><a href="http://elsiglo.com.ve/odds-wta/">WTA</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Curiosidades" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/category/noticias-curiosidades/"><span itemprop="title">Curiosidades</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "App salvó a niña enferma de inundaciones por Harvey"><meta itemprop="url" content = "http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/">App salvó a niña enferma de inundaciones por Harvey</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-274427" class="post-274427 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-curiosidades tag-app tag-aragua tag-curiosidades tag-elsiglo tag-elsiglocomve tag-maracay tag-noticias tag-periodico tag-siri tag-venezuela" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">App salvó a niña enferma de inundaciones por Harvey</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T11:09:04+00:00" >Sep 5, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=App+salv%C3%B3+a+ni%C3%B1a+enferma+de+inundaciones+por+Harvey&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F&via=elsiglo.com.ve"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg&description=Tyler Frank, de 14 años, tiene un trastorno genético llamado anemia de células falciformes. Una enfermedad genética que produce mucho dolor en el momento" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=App+salv%C3%B3+a+ni%C3%B1a+enferma+de+inundaciones+por+Harvey%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><p><strong>Tyler Frank, de 14 años, tiene un trastorno genético llamado anemia de células falciformes. Una enfermedad genética que produce mucho dolor en el momento de una crisis. Los episodios de dolor pueden ocurrir sin aviso cuando las células falciformes bloquean el flujo de sangre y disminuye la entrega de oxígeno. Las personas describen el dolor como agudo, intenso, punzante.</strong></p>
<p><img data-attachment-id="274431" data-permalink="http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/app-10/" data-orig-file="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?fit=1000%2C563" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="app" data-image-description="" data-medium-file="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?fit=640%2C360" class="alignnone size-full wp-image-274431" src="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?resize=640%2C360" alt="" data-recalc-dims="1" /></p>
<p>El dolor que se siente en las crisis graves puede ser más fuerte que el dolor luego de una cirugía o que el dolor de parto.</p>
<p>Cuando Harvey tocó tierra Tyler tuvo una crisis; sin embargo, <strong>intentó de pensar en maneras para salvar a su familia de las peligrosas inundaciones del huracán.</strong></p>
<p><strong>Llamar al 911 no funcionó. Pedir ayuda en Facebook e Instagram falló también.</strong></p>
<h3 style="text-align: center;"><span style="color: #00ccff;"><strong>&#8220;Siri es lo suficientemente inteligente! Permítame preguntarle! &#8221; señaló Tyler para CNN.</strong></span></h3>
<p>Y de hecho, Siri fue lo suficientemente inteligente. Con una pregunta a la asistente personal de Apple , <strong>&#8220;Siri, llame a la Guardia Costera&#8221;,</strong> Tyler consiguió rescatar a toda su familia después de dos días en la tormenta.</p>
<p><strong>El traumatismo o la exposición al frío pueden desencadenar una crisis, según el Dr. Titilope Fasipe, hematólogo de Tyler en el Texas Children&#8217;s Hospital. Tyler sufrió ambos.</strong></p>
<p>En las primeras horas de la mañana del 27 de agosto, Tyler, su madre y tres de sus hermanos se despertaron en su casa con agua hasta el pecho de Tyler.<strong> Pronto, el agua estaba casi sobre su cabeza.</strong></p>
<p>El hermano mayor de Tyler, Joseph, de 18 años, la llevó en su espalda al tejado. Su otro hermano, Brayland, de 16 años, llevaba a su hermano menor, Jaquarus, de 8 años.</p>
<p><strong>Temblando en el frío, Tyler sólo tenía una toalla para protegerse.</strong></p>
<p>Fue entonces cuando<strong> pensó en pedirle a Siri que la conectara con la Guardia Costera.</strong></p>
<p>Le dio al hombre al otro lado de la línea la ubicación de su familia y le explicó que estaba enferma y asustada por su vida.</p>
<p><strong>El hombre le dijo a Tyler que ella era un valiente &#8220;chico&#8221;, pero ella lo corrigió diciendo que era una niña valiente.</strong></p>
<p>Un helicóptero de la Guardia Costera llegó la tarde siguiente. La mamá de Tyler, Tameko Frank, grabó la escena en Facebook Live.</p>
<p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-video" data-href="https://www.facebook.com/meko.frank/videos/1840423339317822/" data-width="640">
<blockquote cite="https://www.facebook.com/meko.frank/videos/1840423339317822/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/meko.frank/videos/1840423339317822/"></a></p>
<p>Posted by <a href="https://www.facebook.com/meko.frank">Meko Frank</a> on Monday, August 28, 2017</p></blockquote>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>fuente: azteca américa</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=App+salv%C3%B3+a+ni%C3%B1a+enferma+de+inundaciones+por+Harvey&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F&via=elsiglo.com.ve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg&description=Tyler Frank, de 14 años, tiene un trastorno genético llamado anemia de células falciformes. Una enfermedad genética que produce mucho dolor en el momento" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=App+salv%C3%B3+a+ni%C3%B1a+enferma+de+inundaciones+por+Harvey%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/" data-text="App salvó a niña enferma de inundaciones por Harvey" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://elsiglo.com.ve/2017/09/05/imputan-sargento-presuntamente-asesino-joven-frente-la-carlota/">Imputan a sargento que presuntamente asesinó a joven frente a La Carlota</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://elsiglo.com.ve/2017/09/05/detienen-29-personas-implicadas-robo-medicamentos-e-insumos/">Detienen a 29 personas implicadas en robo de medicamentos e insumos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elsiglo.com.ve/author/danmor/">Daniela Moreno</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Moreno"></span><meta itemprop="datePublished" content="2017-09-05T11:09:04+00:00"><meta itemprop="dateModified" content="2017-09-05T11:09:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elsiglo.com.ve/2017/09/05/app-salvo-nina-enferma-inundaciones-harvey/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png"></span><meta itemprop="name" content="elsiglo.com.ve"></span><meta itemprop="headline " content="App salvó a niña enferma de inundaciones por Harvey"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/app.jpg?fit=1000%2C563"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59aecc7b89bd4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59aecc7b89bd4" ><script>var block_td_uid_2_59aecc7b89bd4 = new tdBlock();
block_td_uid_2_59aecc7b89bd4.id = "td_uid_2_59aecc7b89bd4";
block_td_uid_2_59aecc7b89bd4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59aecc7b89bd4_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":274427,"live_filter_cur_post_author":"43"}';
block_td_uid_2_59aecc7b89bd4.td_column_number = "3";
block_td_uid_2_59aecc7b89bd4.block_type = "td_block_related_posts";
block_td_uid_2_59aecc7b89bd4.post_count = "3";
block_td_uid_2_59aecc7b89bd4.found_posts = "4018";
block_td_uid_2_59aecc7b89bd4.header_color = "";
block_td_uid_2_59aecc7b89bd4.ajax_pagination_infinite_stop = "";
block_td_uid_2_59aecc7b89bd4.max_num_pages = "1340";
tdBlocksArray.push(block_td_uid_2_59aecc7b89bd4);
</script><h4 class="td-related-title"><a id="td_uid_3_59aecc7b9176b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59aecc7b89bd4" href="#">Artículo relacionados</a><a id="td_uid_4_59aecc7b917ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59aecc7b89bd4" href="#">Más del autor</a></h4><div id=td_uid_2_59aecc7b89bd4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/09/05/ula-ucv-fueron-incluidas-las-mejores-del-mundo/" rel="bookmark" title="ULA y UCV fueron incluidas entre las mejores del mundo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/ula-y-ucv.jpg?resize=218%2C150" alt="" title="ULA y UCV fueron incluidas entre las mejores del mundo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/09/05/ula-ucv-fueron-incluidas-las-mejores-del-mundo/" rel="bookmark" title="ULA y UCV fueron incluidas entre las mejores del mundo">ULA y UCV fueron incluidas entre las mejores del mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/09/04/esta-la-razon-la-tus-buenas-ideas-surgen-la-regadera/" rel="bookmark" title="Esta es la razón por la que tus buenas ideas surgen en la regadera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/regadera.jpg?resize=218%2C150" alt="" title="Esta es la razón por la que tus buenas ideas surgen en la regadera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/09/04/esta-la-razon-la-tus-buenas-ideas-surgen-la-regadera/" rel="bookmark" title="Esta es la razón por la que tus buenas ideas surgen en la regadera">Esta es la razón por la que tus buenas ideas surgen en la regadera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/09/04/mejor-dormir-siempre-del-lado-izquierdo/" rel="bookmark" title="¿Por qué es mejor dormir siempre del lado izquierdo?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/09/dormir.jpg?resize=218%2C150" alt="" title="¿Por qué es mejor dormir siempre del lado izquierdo?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/09/04/mejor-dormir-siempre-del-lado-izquierdo/" rel="bookmark" title="¿Por qué es mejor dormir siempre del lado izquierdo?">¿Por qué es mejor dormir siempre del lado izquierdo?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59aecc7b89bd4" data-td_block_id="td_uid_2_59aecc7b89bd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59aecc7b89bd4" data-td_block_id="td_uid_2_59aecc7b89bd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://elsiglo.com.ve/"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Siglo 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59aecc7b94e80
    -->

    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://elsiglo.com.ve/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elsiglo.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9 async onload="myinit()"'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=2fe4218294f79de6ba101988a6801f84 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=2fe4218294f79de6ba101988a6801f84 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php","nonce":"2ae7fc4674","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/elsiglo.com.ve\/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.com.ve%2F2017%2F09%2F05%2Fapp-salvo-nina-enferma-inundaciones-harvey%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209 async onload="myinit()"'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 4000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 3000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'87186993',post:'274427',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '274427' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3492/3540 objects using redis
Page Caching using redis
Database Caching 29/55 queries in 0.041 seconds using redis

 Served from: elsiglo.com.ve @ 2017-09-05 12:10:35 by W3 Total Cache -->