<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="robots" content="index,follow" /> 
    <meta name="googlebot" content="index,follow" /> 
    <meta name="google-site-verification" content="j1zvAvhZeZJQFyNFO8RoTZog83U-WK0qDijFiCR2qIM" />
    <title>¿Por qué con los años toleramos cada vez menos el consumo de alcohol?</title>
    <meta charset="UTF-8" />
    <meta name="elsiglocomve | El Matutino de los Valles de Aragua" content="elsiglocomve, Periódico, Venezuela, Maracay, Aragua, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Deportes, EsNoticias, EsDeportes, EsFarándula">
    <meta name="Keywords" content="elsiglocomve, elsiglocom, elsiglo, es, ES, Maracay, Diario, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Farándula, Economía, Deportes, EsNoticias, EsDeportes, EsFarándula, Clasificados, Avisos, Web, Periódico, elsiglo.net, Venezolano, Venezuela, Maracay, Aragua, fotógrafo, fotos, eva's, agosto, julio, septiembre, octubre, noviembre, diciembre, cultura"/>
    <meta name="Title" content="elsiglocomve | El Matutino de los Valles de Aragua">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- php td_util::author_meta(); -->
    <link rel="pingback" href="http://elsiglo.com.ve/xmlrpc.php" />
    <meta property="og:image" content="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg?fit=750%2C422" /><meta name="author" content="Hector Carballo">

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Por qué con los años toleramos cada vez menos el consumo de alcohol?" />
<meta property="og:description" content="Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía" />
<meta property="og:url" content="http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/" />
<meta property="og:site_name" content="elsiglo.com.ve" />
<meta property="article:tag" content="Aragua" />
<meta property="article:tag" content="Maracay" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="PERIODICO" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Curiosidades" />
<meta property="article:published_time" content="2017-08-14T18:26:17-04:00" />
<meta property="og:image" content="http://elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía" />
<meta name="twitter:title" content="¿Por qué con los años toleramos cada vez menos el consumo de alcohol?" />
<meta name="twitter:image" content="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg?fit=750%2C422" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; Feed" href="http://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; RSS de los comentarios" href="http://elsiglo.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=42f783ab0b2b906d8571af4a67536df3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=42f783ab0b2b906d8571af4a67536df3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=42f783ab0b2b906d8571af4a67536df3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://elsiglo.com.ve/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elsiglo.com.ve/wp-content/plugins/jetpack-4.1.1/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1 async onload="myinit()"'></script>
<link rel='https://api.w.org/' href='http://elsiglo.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.com.ve/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elsiglo.com.ve/?p=269143' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { width:100%; max-width:525px; height:100%; max-height:465px; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:0px;width:100%; max-width:730px; height:100%; max-height:205px; }
	.g-7 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-8 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-9 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-10 { margin:0px;width:100%; max-width:525px; height:100%; max-height:425px; }
	.g-11 { margin:0px;width:100%; max-width:750px; height:100%; max-height:95px; }
	.g-12 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elsiglo.com.ve/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.593_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/elsiglo.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script></head>

<body class="single single-post postid-269143 single-format-standard por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-18"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-14493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14493"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-13"><a href="http://elsiglo.com.ve/">[menu_home]</a></li>
	</ul>
</li>
	<li id="menu-item-106369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li id="menu-item-106355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-106354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
	<li id="menu-item-106353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li id="menu-item-29795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li id="menu-item-29887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-116482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
<li id="menu-item-266402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266402"><a href="#">Pronósticos Deportivos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-266403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266403"><a href="http://elsiglo.com.ve/odds-atp/">ATP</a></li>
	<li id="menu-item-266404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266404"><a href="http://elsiglo.com.ve/odd-boxeo/">Boxeo</a></li>
	<li id="menu-item-266405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266405"><a href="http://elsiglo.com.ve/odds-bundesliga/">Bundesliga</a></li>
	<li id="menu-item-266406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266406"><a href="http://elsiglo.com.ve/odds-lfp/">La Liga</a></li>
	<li id="menu-item-266407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266407"><a href="http://elsiglo.com.ve/odds-mls/">Major League Soccer</a></li>
	<li id="menu-item-266408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266408"><a href="http://elsiglo.com.ve/odds-mlb/">MLB</a></li>
	<li id="menu-item-266409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266409"><a href="http://elsiglo.com.ve/odds-mma/">MMA</a></li>
	<li id="menu-item-266410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266410"><a href="http://elsiglo.com.ve/odds-nba/">NBA</a></li>
	<li id="menu-item-266411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266411"><a href="http://elsiglo.com.ve/odds-nfl/">NFL</a></li>
	<li id="menu-item-266412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266412"><a href="http://elsiglo.com.ve/odds-seriea/">Serie A</a></li>
	<li id="menu-item-266413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266413"><a href="http://elsiglo.com.ve/odds-ucl/">UEFA Champions League</a></li>
	<li id="menu-item-266414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266414"><a href="http://elsiglo.com.ve/odds-wta/">WTA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Lunes, agosto 14, 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elsiglo.com.ve/">
                <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
                <span class="td-visual-hidden">elsiglo.com.ve</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="http://www.oddsshark.com/es"target="_blank"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/04/728x90-OS-CV_V1-All_Become_Winners-Ad1.jpg" alt="ODDSSHARK" width="728" height="90"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elsiglo.com.ve/">
            <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_599231eff0d24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_599231eff0d24" ><script>var block_td_uid_2_599231eff0d24 = new tdBlock();
block_td_uid_2_599231eff0d24.id = "td_uid_2_599231eff0d24";
block_td_uid_2_599231eff0d24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_599231eff0d24_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_599231eff0d24.td_column_number = "3";
block_td_uid_2_599231eff0d24.block_type = "td_block_mega_menu";
block_td_uid_2_599231eff0d24.post_count = "5";
block_td_uid_2_599231eff0d24.found_posts = "8397";
block_td_uid_2_599231eff0d24.header_color = "";
block_td_uid_2_599231eff0d24.ajax_pagination_infinite_stop = "";
block_td_uid_2_599231eff0d24.max_num_pages = "1680";
tdBlocksArray.push(block_td_uid_2_599231eff0d24);
</script><div id=td_uid_2_599231eff0d24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/hallan-los-dos-ultimos-cuerpos-de-los-pescadores/" rel="bookmark" title="Hallan los dos últimos cuerpos de los pescadores"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/pescadores1.jpg?resize=218%2C150" alt="" title="Hallan los dos últimos cuerpos de los pescadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/hallan-los-dos-ultimos-cuerpos-de-los-pescadores/" rel="bookmark" title="Hallan los dos últimos cuerpos de los pescadores">Hallan los dos últimos cuerpos de los pescadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/catorce-detenidos-en-espana-por-explotar-a-transexuales-de-venezuela/" rel="bookmark" title="Catorce detenidos en España por explotar a transexuales de Venezuela"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/policia-1.jpg?resize=218%2C150" alt="" title="Catorce detenidos en España por explotar a transexuales de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/catorce-detenidos-en-espana-por-explotar-a-transexuales-de-venezuela/" rel="bookmark" title="Catorce detenidos en España por explotar a transexuales de Venezuela">Catorce detenidos en España por explotar a transexuales de Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/pistolero-asesina-a-tiros-a-dos-hermanos/" rel="bookmark" title="Pistolero asesina a tiros a dos hermanos"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/disparo-pistola-1.jpg?resize=218%2C150" alt="" title="Pistolero asesina a tiros a dos hermanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/pistolero-asesina-a-tiros-a-dos-hermanos/" rel="bookmark" title="Pistolero asesina a tiros a dos hermanos">Pistolero asesina a tiros a dos hermanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/detenido-distribuidor-de-drogas-en-santa-rita/" rel="bookmark" title="Detenido distribuidor de drogas en Santa Rita"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/detenido.jpg?resize=218%2C150" alt="" title="Detenido distribuidor de drogas en Santa Rita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/detenido-distribuidor-de-drogas-en-santa-rita/" rel="bookmark" title="Detenido distribuidor de drogas en Santa Rita">Detenido distribuidor de drogas en Santa Rita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/identificados-los-dos-jovenes-ultimados-de-varios-disparos-en-la-intercomunal/" rel="bookmark" title="Identificados los dos jóvenes ultimados de varios disparos en la Intercomunal"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/07/arma.jpg?resize=218%2C150" alt="" title="Identificados los dos jóvenes ultimados de varios disparos en la Intercomunal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/identificados-los-dos-jovenes-ultimados-de-varios-disparos-en-la-intercomunal/" rel="bookmark" title="Identificados los dos jóvenes ultimados de varios disparos en la Intercomunal">Identificados los dos jóvenes ultimados de varios disparos en la Intercomunal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599231eff0d24" data-td_block_id="td_uid_2_599231eff0d24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599231eff0d24" data-td_block_id="td_uid_2_599231eff0d24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_599231f002459_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_599231f002459" ><script>var block_td_uid_3_599231f002459 = new tdBlock();
block_td_uid_3_599231f002459.id = "td_uid_3_599231f002459";
block_td_uid_3_599231f002459.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_599231f002459_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_599231f002459.td_column_number = "3";
block_td_uid_3_599231f002459.block_type = "td_block_mega_menu";
block_td_uid_3_599231f002459.post_count = "5";
block_td_uid_3_599231f002459.found_posts = "8056";
block_td_uid_3_599231f002459.header_color = "";
block_td_uid_3_599231f002459.ajax_pagination_infinite_stop = "";
block_td_uid_3_599231f002459.max_num_pages = "1612";
tdBlocksArray.push(block_td_uid_3_599231f002459);
</script><div id=td_uid_3_599231f002459 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/universitarios-de-aragua-denunciaron-incumplimiento-de-convenios/" rel="bookmark" title="Universitarios de Aragua denunciaron incumplimiento de convenios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/universitarios.jpg?resize=218%2C150" alt="" title="Universitarios de Aragua denunciaron incumplimiento de convenios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/universitarios-de-aragua-denunciaron-incumplimiento-de-convenios/" rel="bookmark" title="Universitarios de Aragua denunciaron incumplimiento de convenios">Universitarios de Aragua denunciaron incumplimiento de convenios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/victorianos-estan-comprando-uniformes-fraccionados/" rel="bookmark" title="Victorianos están comprando uniformes fraccionados"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/uniforme.jpg?resize=218%2C150" alt="" title="Victorianos están comprando uniformes fraccionados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/victorianos-estan-comprando-uniformes-fraccionados/" rel="bookmark" title="Victorianos están comprando uniformes fraccionados">Victorianos están comprando uniformes fraccionados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/en-revenga-trabajan-en-la-atencion-de-las-280-familias-anegadas/" rel="bookmark" title="En Revenga trabajan en la atención de las 280 familias anegadas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/revenga.jpg?resize=218%2C150" alt="" title="En Revenga trabajan en la atención de las 280 familias anegadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/en-revenga-trabajan-en-la-atencion-de-las-280-familias-anegadas/" rel="bookmark" title="En Revenga trabajan en la atención de las 280 familias anegadas">En Revenga trabajan en la atención de las 280 familias anegadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/diputada-melva-paredes-inspecciono-zona-afectada-por-lluvias/" rel="bookmark" title="Diputada Melva Paredes inspeccionó zona afectada por lluvias"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/lluvias.jpg?resize=218%2C150" alt="" title="Diputada Melva Paredes inspeccionó zona afectada por lluvias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/diputada-melva-paredes-inspecciono-zona-afectada-por-lluvias/" rel="bookmark" title="Diputada Melva Paredes inspeccionó zona afectada por lluvias">Diputada Melva Paredes inspeccionó zona afectada por lluvias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/santacrucenses-cocinan-con-lena-por-falta-de-gas-domestico/" rel="bookmark" title="Santacrucenses cocinan con leña por falta de gas doméstico"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/gas.jpg?resize=218%2C150" alt="" title="Santacrucenses cocinan con leña por falta de gas doméstico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/santacrucenses-cocinan-con-lena-por-falta-de-gas-domestico/" rel="bookmark" title="Santacrucenses cocinan con leña por falta de gas doméstico">Santacrucenses cocinan con leña por falta de gas doméstico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_599231f002459" data-td_block_id="td_uid_3_599231f002459"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_599231f002459" data-td_block_id="td_uid_3_599231f002459"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_599231f007755_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_599231f007755" ><script>var block_td_uid_4_599231f007755 = new tdBlock();
block_td_uid_4_599231f007755.id = "td_uid_4_599231f007755";
block_td_uid_4_599231f007755.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_599231f007755_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_599231f007755.td_column_number = "3";
block_td_uid_4_599231f007755.block_type = "td_block_mega_menu";
block_td_uid_4_599231f007755.post_count = "5";
block_td_uid_4_599231f007755.found_posts = "13117";
block_td_uid_4_599231f007755.header_color = "";
block_td_uid_4_599231f007755.ajax_pagination_infinite_stop = "";
block_td_uid_4_599231f007755.max_num_pages = "2624";
tdBlocksArray.push(block_td_uid_4_599231f007755);
</script><div id=td_uid_4_599231f007755 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/ortega-diaz-denuncia-practicas-de-hitler-y-stalin-del-gobierno-venezolano/" rel="bookmark" title="Ortega Díaz denuncia prácticas &#8220;de Hitler y Stalin&#8221; del gobierno venezolano"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2016/10/Luisa-Ortega-Díaz.jpg?resize=218%2C150" alt="" title="Ortega Díaz denuncia prácticas &#8220;de Hitler y Stalin&#8221; del gobierno venezolano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/ortega-diaz-denuncia-practicas-de-hitler-y-stalin-del-gobierno-venezolano/" rel="bookmark" title="Ortega Díaz denuncia prácticas &#8220;de Hitler y Stalin&#8221; del gobierno venezolano">Ortega Díaz denuncia prácticas &#8220;de Hitler y Stalin&#8221; del gobierno venezolano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/embajada-de-ee-uu-limita-visas-a-venezolanos/" rel="bookmark" title="Embajada de EE UU limita visas a venezolanos"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/embajada-eeuu-1.jpg?resize=218%2C150" alt="" title="Embajada de EE UU limita visas a venezolanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/embajada-de-ee-uu-limita-visas-a-venezolanos/" rel="bookmark" title="Embajada de EE UU limita visas a venezolanos">Embajada de EE UU limita visas a venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/padrino-lopez-insto-a-tomar-posicion-frente-a-declaraciones-de-eeuu/" rel="bookmark" title="Padrino López instó a tomar posición frente a declaraciones de EEUU"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/padrino-lópez.jpg?resize=218%2C150" alt="" title="Padrino López instó a tomar posición frente a declaraciones de EEUU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/padrino-lopez-insto-a-tomar-posicion-frente-a-declaraciones-de-eeuu/" rel="bookmark" title="Padrino López instó a tomar posición frente a declaraciones de EEUU">Padrino López instó a tomar posición frente a declaraciones de EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/el-helicoide-registra-300-de-hacinamiento-segun-ong/" rel="bookmark" title="El Helicoide registra 300 % de hacinamiento, según ONG"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/helicoide.jpg?resize=218%2C150" alt="" title="El Helicoide registra 300 % de hacinamiento, según ONG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/el-helicoide-registra-300-de-hacinamiento-segun-ong/" rel="bookmark" title="El Helicoide registra 300 % de hacinamiento, según ONG">El Helicoide registra 300 % de hacinamiento, según ONG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/este-lunes-finaliza-formalizacion-de-postulaciones-a-elecciones-regionales/" rel="bookmark" title="Este lunes finaliza formalización de postulaciones a elecciones regionales"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/cne.jpg?resize=218%2C150" alt="" title="Este lunes finaliza formalización de postulaciones a elecciones regionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/este-lunes-finaliza-formalizacion-de-postulaciones-a-elecciones-regionales/" rel="bookmark" title="Este lunes finaliza formalización de postulaciones a elecciones regionales">Este lunes finaliza formalización de postulaciones a elecciones regionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_599231f007755" data-td_block_id="td_uid_4_599231f007755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_599231f007755" data-td_block_id="td_uid_4_599231f007755"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_599231f00cb9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_599231f00cb9a" ><script>var block_td_uid_5_599231f00cb9a = new tdBlock();
block_td_uid_5_599231f00cb9a.id = "td_uid_5_599231f00cb9a";
block_td_uid_5_599231f00cb9a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_599231f00cb9a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_599231f00cb9a.td_column_number = "3";
block_td_uid_5_599231f00cb9a.block_type = "td_block_mega_menu";
block_td_uid_5_599231f00cb9a.post_count = "5";
block_td_uid_5_599231f00cb9a.found_posts = "6970";
block_td_uid_5_599231f00cb9a.header_color = "";
block_td_uid_5_599231f00cb9a.ajax_pagination_infinite_stop = "";
block_td_uid_5_599231f00cb9a.max_num_pages = "1394";
tdBlocksArray.push(block_td_uid_5_599231f00cb9a);
</script><div id=td_uid_5_599231f00cb9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/vicepresidente-de-ee-uu-se-reunio-con-venezolanos-en-colombia/" rel="bookmark" title="Vicepresidente de EE UU se reunió con venezolanos en Colombia"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/mike-pence2.jpg?resize=218%2C150" alt="" title="Vicepresidente de EE UU se reunió con venezolanos en Colombia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/vicepresidente-de-ee-uu-se-reunio-con-venezolanos-en-colombia/" rel="bookmark" title="Vicepresidente de EE UU se reunió con venezolanos en Colombia">Vicepresidente de EE UU se reunió con venezolanos en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/al-menos-18-muertos-en-atentado-en-burkina-faso/" rel="bookmark" title="Al menos 18 muertos en atentado en Burkina Faso"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/atentado.jpg?resize=218%2C150" alt="" title="Al menos 18 muertos en atentado en Burkina Faso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/al-menos-18-muertos-en-atentado-en-burkina-faso/" rel="bookmark" title="Al menos 18 muertos en atentado en Burkina Faso">Al menos 18 muertos en atentado en Burkina Faso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/almagro-condeno-persecucion-del-gobierno-contra-alcalde-opositor/" rel="bookmark" title="Almagro condenó persecución del gobierno contra alcalde opositor"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/07/LuisAlmagro.jpg?resize=218%2C150" alt="" title="Almagro condenó persecución del gobierno contra alcalde opositor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/almagro-condeno-persecucion-del-gobierno-contra-alcalde-opositor/" rel="bookmark" title="Almagro condenó persecución del gobierno contra alcalde opositor">Almagro condenó persecución del gobierno contra alcalde opositor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/venezolanos-en-australia-alertan-del-rechazo-de-visados-por-crisis-en-su-pais/" rel="bookmark" title="Venezolanos en Australia alertan del rechazo de visados por crisis en su país"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/australia-venezolanos.jpg?resize=218%2C150" alt="" title="Venezolanos en Australia alertan del rechazo de visados por crisis en su país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/venezolanos-en-australia-alertan-del-rechazo-de-visados-por-crisis-en-su-pais/" rel="bookmark" title="Venezolanos en Australia alertan del rechazo de visados por crisis en su país">Venezolanos en Australia alertan del rechazo de visados por crisis en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/amplio-triunfo-de-macri-en-las-primarias-legislativas-en-argentina/" rel="bookmark" title="Amplio triunfo de Macri en las primarias legislativas en Argentina"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/macri-1.jpg?resize=218%2C150" alt="" title="Amplio triunfo de Macri en las primarias legislativas en Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/amplio-triunfo-de-macri-en-las-primarias-legislativas-en-argentina/" rel="bookmark" title="Amplio triunfo de Macri en las primarias legislativas en Argentina">Amplio triunfo de Macri en las primarias legislativas en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_599231f00cb9a" data-td_block_id="td_uid_5_599231f00cb9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_599231f00cb9a" data-td_block_id="td_uid_5_599231f00cb9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_599231f01228a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_599231f01228a" ><script>var block_td_uid_6_599231f01228a = new tdBlock();
block_td_uid_6_599231f01228a.id = "td_uid_6_599231f01228a";
block_td_uid_6_599231f01228a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_599231f01228a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_599231f01228a.td_column_number = "3";
block_td_uid_6_599231f01228a.block_type = "td_block_mega_menu";
block_td_uid_6_599231f01228a.post_count = "5";
block_td_uid_6_599231f01228a.found_posts = "7272";
block_td_uid_6_599231f01228a.header_color = "";
block_td_uid_6_599231f01228a.ajax_pagination_infinite_stop = "";
block_td_uid_6_599231f01228a.max_num_pages = "1455";
tdBlocksArray.push(block_td_uid_6_599231f01228a);
</script><div id=td_uid_6_599231f01228a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/cristiano-suspendido-por-cinco-partidos/" rel="bookmark" title="Cristiano suspendido por cinco partidos"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/cristiano.jpg?resize=218%2C150" alt="" title="Cristiano suspendido por cinco partidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/cristiano-suspendido-por-cinco-partidos/" rel="bookmark" title="Cristiano suspendido por cinco partidos">Cristiano suspendido por cinco partidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/vinotinto-sub-15-tropezo-en-su-primer-amistoso/" rel="bookmark" title="Vinotinto sub-15 tropezó en su primer amistoso"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/vinotinto-15.jpg?resize=218%2C150" alt="" title="Vinotinto sub-15 tropezó en su primer amistoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/vinotinto-sub-15-tropezo-en-su-primer-amistoso/" rel="bookmark" title="Vinotinto sub-15 tropezó en su primer amistoso">Vinotinto sub-15 tropezó en su primer amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/bucaneros-y-vencedores-se-impusieron-en-cojedes/" rel="bookmark" title="Bucaneros y Vencedores se impusieron en Cojedes"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/voleibol-1.jpg?resize=218%2C150" alt="" title="Bucaneros y Vencedores se impusieron en Cojedes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/bucaneros-y-vencedores-se-impusieron-en-cojedes/" rel="bookmark" title="Bucaneros y Vencedores se impusieron en Cojedes">Bucaneros y Vencedores se impusieron en Cojedes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/seleccion-nacional-de-judo-cerro-participacion-en-el-mundial/" rel="bookmark" title="Selección nacional de judo cerró participación en el Mundial"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/05/judo.jpg?resize=218%2C150" alt="" title="Selección nacional de judo cerró participación en el Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/seleccion-nacional-de-judo-cerro-participacion-en-el-mundial/" rel="bookmark" title="Selección nacional de judo cerró participación en el Mundial">Selección nacional de judo cerró participación en el Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/lazio-remonto-y-se-quedo-con-la-supercopa-de-italia/" rel="bookmark" title="Lazio remontó y se quedó con la Supercopa de Italia"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/lazio.jpg?resize=218%2C150" alt="" title="Lazio remontó y se quedó con la Supercopa de Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/lazio-remonto-y-se-quedo-con-la-supercopa-de-italia/" rel="bookmark" title="Lazio remontó y se quedó con la Supercopa de Italia">Lazio remontó y se quedó con la Supercopa de Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_599231f01228a" data-td_block_id="td_uid_6_599231f01228a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_599231f01228a" data-td_block_id="td_uid_6_599231f01228a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14493"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_599231f0172dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_599231f0172dc" ><script>var block_td_uid_7_599231f0172dc = new tdBlock();
block_td_uid_7_599231f0172dc.id = "td_uid_7_599231f0172dc";
block_td_uid_7_599231f0172dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_599231f0172dc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_599231f0172dc.td_column_number = "3";
block_td_uid_7_599231f0172dc.block_type = "td_block_mega_menu";
block_td_uid_7_599231f0172dc.post_count = "5";
block_td_uid_7_599231f0172dc.found_posts = "4947";
block_td_uid_7_599231f0172dc.header_color = "";
block_td_uid_7_599231f0172dc.ajax_pagination_infinite_stop = "";
block_td_uid_7_599231f0172dc.max_num_pages = "990";
tdBlocksArray.push(block_td_uid_7_599231f0172dc);
</script><div id=td_uid_7_599231f0172dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/13/fuertes-declaraciones-del-vocalista-de-mana-sobre-venezuela/" rel="bookmark" title="Fuertes declaraciones del vocalista de Maná sobre Venezuela"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/mana_1.jpg?resize=218%2C150" alt="" title="Fuertes declaraciones del vocalista de Maná sobre Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/13/fuertes-declaraciones-del-vocalista-de-mana-sobre-venezuela/" rel="bookmark" title="Fuertes declaraciones del vocalista de Maná sobre Venezuela">Fuertes declaraciones del vocalista de Maná sobre Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/13/kerly-ruiz-e-irrael-gomez-se-divorcian/" rel="bookmark" title="Kerly Ruiz e Irrael Gómez se divorcian"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/kerly-ruiz.jpg?resize=218%2C150" alt="" title="Kerly Ruiz e Irrael Gómez se divorcian"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/13/kerly-ruiz-e-irrael-gomez-se-divorcian/" rel="bookmark" title="Kerly Ruiz e Irrael Gómez se divorcian">Kerly Ruiz e Irrael Gómez se divorcian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/13/marjorie-de-sousa-le-pidio-una-prueba-de-paternidad-a-julian-gil/" rel="bookmark" title="Marjorie de Sousa le pidió una prueba de paternidad a Julian Gil"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/01/Marjorie-de-Sousa.jpg?resize=218%2C150" alt="" title="Marjorie de Sousa le pidió una prueba de paternidad a Julian Gil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/13/marjorie-de-sousa-le-pidio-una-prueba-de-paternidad-a-julian-gil/" rel="bookmark" title="Marjorie de Sousa le pidió una prueba de paternidad a Julian Gil">Marjorie de Sousa le pidió una prueba de paternidad a Julian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/13/diosa-canales-adoptada-por-colombia/" rel="bookmark" title="Diosa Canales fue &#8220;adoptada&#8221; por Colombia"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/03/Diosa-Canales.jpg?resize=218%2C150" alt="" title="Diosa Canales fue &#8220;adoptada&#8221; por Colombia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/13/diosa-canales-adoptada-por-colombia/" rel="bookmark" title="Diosa Canales fue &#8220;adoptada&#8221; por Colombia">Diosa Canales fue &#8220;adoptada&#8221; por Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/13/dayana-mendoza-el-miss-venezuela-fue-mi-gran-oportunidad/" rel="bookmark" title="Dayana Mendoza: El Miss Venezuela fue mi gran oportunidad"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/dayanamendoza.jpg?resize=218%2C150" alt="" title="Dayana Mendoza: El Miss Venezuela fue mi gran oportunidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/13/dayana-mendoza-el-miss-venezuela-fue-mi-gran-oportunidad/" rel="bookmark" title="Dayana Mendoza: El Miss Venezuela fue mi gran oportunidad">Dayana Mendoza: El Miss Venezuela fue mi gran oportunidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_599231f0172dc" data-td_block_id="td_uid_7_599231f0172dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_599231f0172dc" data-td_block_id="td_uid_7_599231f0172dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-13"><a href="http://elsiglo.com.ve/">[menu_home]</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_599231f01c43c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_599231f01c43c" ><script>var block_td_uid_8_599231f01c43c = new tdBlock();
block_td_uid_8_599231f01c43c.id = "td_uid_8_599231f01c43c";
block_td_uid_8_599231f01c43c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"256","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_599231f01c43c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_599231f01c43c.td_column_number = "3";
block_td_uid_8_599231f01c43c.block_type = "td_block_mega_menu";
block_td_uid_8_599231f01c43c.post_count = "5";
block_td_uid_8_599231f01c43c.found_posts = "2050";
block_td_uid_8_599231f01c43c.header_color = "";
block_td_uid_8_599231f01c43c.ajax_pagination_infinite_stop = "";
block_td_uid_8_599231f01c43c.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_8_599231f01c43c);
</script><div id=td_uid_8_599231f01c43c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/11/exquisita-y-resfrescante-sangria-de-pina/" rel="bookmark" title="¡Exquisita y resfrescante sangría de piña!"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/sangriadepiña.jpg?resize=218%2C150" alt="" title="¡Exquisita y resfrescante sangría de piña!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/11/exquisita-y-resfrescante-sangria-de-pina/" rel="bookmark" title="¡Exquisita y resfrescante sangría de piña!">¡Exquisita y resfrescante sangría de piña!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/11/deliciosos-bunuelos-de-platano-un-rico-postre-criollo/" rel="bookmark" title="¡Deliciosos buñuelos de plátano, rico postre criollo!"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/buñuelosdeplatano.jpg?resize=218%2C150" alt="" title="¡Deliciosos buñuelos de plátano, rico postre criollo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/11/deliciosos-bunuelos-de-platano-un-rico-postre-criollo/" rel="bookmark" title="¡Deliciosos buñuelos de plátano, rico postre criollo!">¡Deliciosos buñuelos de plátano, rico postre criollo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/11/rico-sirope-de-papelon-criollo-en-15-minutos/" rel="bookmark" title="Divino sirope de papelón criollo ¡en 15 minutos!"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/sirope-de-maple.jpg?resize=218%2C150" alt="" title="Divino sirope de papelón criollo ¡en 15 minutos!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/11/rico-sirope-de-papelon-criollo-en-15-minutos/" rel="bookmark" title="Divino sirope de papelón criollo ¡en 15 minutos!">Divino sirope de papelón criollo ¡en 15 minutos!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/08/torta-de-maiz-super-facil-y-rica/" rel="bookmark" title="Torta de maíz súper fácil y rica"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/torta-de-maiz.jpg?resize=218%2C150" alt="" title="Torta de maíz súper fácil y rica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/08/torta-de-maiz-super-facil-y-rica/" rel="bookmark" title="Torta de maíz súper fácil y rica">Torta de maíz súper fácil y rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/08/exquisita-pasta-con-pollo-al-yogurt/" rel="bookmark" title="Exquisita pasta con pollo al yogurt"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/pasta.jpg?resize=218%2C150" alt="" title="Exquisita pasta con pollo al yogurt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/08/exquisita-pasta-con-pollo-al-yogurt/" rel="bookmark" title="Exquisita pasta con pollo al yogurt">Exquisita pasta con pollo al yogurt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_599231f01c43c" data-td_block_id="td_uid_8_599231f01c43c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_599231f01c43c" data-td_block_id="td_uid_8_599231f01c43c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_599231f021571_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_599231f021571" ><script>var block_td_uid_9_599231f021571 = new tdBlock();
block_td_uid_9_599231f021571.id = "td_uid_9_599231f021571";
block_td_uid_9_599231f021571.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1539","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_599231f021571_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_599231f021571.td_column_number = "3";
block_td_uid_9_599231f021571.block_type = "td_block_mega_menu";
block_td_uid_9_599231f021571.post_count = "5";
block_td_uid_9_599231f021571.found_posts = "3137";
block_td_uid_9_599231f021571.header_color = "";
block_td_uid_9_599231f021571.ajax_pagination_infinite_stop = "";
block_td_uid_9_599231f021571.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_9_599231f021571);
</script><div id=td_uid_9_599231f021571 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/la-aplicacion-que-informa-a-facebook-de-lo-que-haces-en-tu-telefono/" rel="bookmark" title="La aplicación que informa a Facebook de lo que haces en tu teléfono"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/Facebook.jpg?resize=218%2C150" alt="" title="La aplicación que informa a Facebook de lo que haces en tu teléfono"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/la-aplicacion-que-informa-a-facebook-de-lo-que-haces-en-tu-telefono/" rel="bookmark" title="La aplicación que informa a Facebook de lo que haces en tu teléfono">La aplicación que informa a Facebook de lo que haces en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/hackers-filtran-mas-episodios-robados-de-series-y-hbo-responde/" rel="bookmark" title="Hackers filtran más episodios robados de series y HBO responde"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/hbo.jpg?resize=218%2C150" alt="" title="Hackers filtran más episodios robados de series y HBO responde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/hackers-filtran-mas-episodios-robados-de-series-y-hbo-responde/" rel="bookmark" title="Hackers filtran más episodios robados de series y HBO responde">Hackers filtran más episodios robados de series y HBO responde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/netflix-negocia-con-disney-para-no-perder-a-marvel-y-star-wars/" rel="bookmark" title="Netflix negocia con Disney para no perder a Marvel y Star Wars"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/marvel-netflix-starwars-700x394.jpg?resize=218%2C150" alt="" title="Netflix negocia con Disney para no perder a Marvel y Star Wars"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/netflix-negocia-con-disney-para-no-perder-a-marvel-y-star-wars/" rel="bookmark" title="Netflix negocia con Disney para no perder a Marvel y Star Wars">Netflix negocia con Disney para no perder a Marvel y Star&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/el-galaxy-note-8-estaria-a-la-venta-un-dia-despues-su-anuncio/" rel="bookmark" title="El Galaxy Note 8 estaría a la venta un día después su anuncio"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/note-8-evan-blass-700x445.jpg?resize=218%2C150" alt="" title="El Galaxy Note 8 estaría a la venta un día después su anuncio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/el-galaxy-note-8-estaria-a-la-venta-un-dia-despues-su-anuncio/" rel="bookmark" title="El Galaxy Note 8 estaría a la venta un día después su anuncio">El Galaxy Note 8 estaría a la venta un día después&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/spacex-lleva-a-orbita-computadora-que-se-usaria-en-conquista-de-marte/" rel="bookmark" title="SpaceX lleva a orbita computadora que se usaría en conquista de Marte"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/cohete.jpg?resize=218%2C150" alt="" title="SpaceX lleva a orbita computadora que se usaría en conquista de Marte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/spacex-lleva-a-orbita-computadora-que-se-usaria-en-conquista-de-marte/" rel="bookmark" title="SpaceX lleva a orbita computadora que se usaría en conquista de Marte">SpaceX lleva a orbita computadora que se usaría en conquista de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_599231f021571" data-td_block_id="td_uid_9_599231f021571"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_599231f021571" data-td_block_id="td_uid_9_599231f021571"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-266402"><a href="#">Pronósticos Deportivos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266403"><a href="http://elsiglo.com.ve/odds-atp/">ATP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266404"><a href="http://elsiglo.com.ve/odd-boxeo/">Boxeo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266405"><a href="http://elsiglo.com.ve/odds-bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266406"><a href="http://elsiglo.com.ve/odds-lfp/">La Liga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266407"><a href="http://elsiglo.com.ve/odds-mls/">Major League Soccer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266408"><a href="http://elsiglo.com.ve/odds-mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266409"><a href="http://elsiglo.com.ve/odds-mma/">MMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266410"><a href="http://elsiglo.com.ve/odds-nba/">NBA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266411"><a href="http://elsiglo.com.ve/odds-nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266412"><a href="http://elsiglo.com.ve/odds-seriea/">Serie A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266413"><a href="http://elsiglo.com.ve/odds-ucl/">UEFA Champions League</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266414"><a href="http://elsiglo.com.ve/odds-wta/">WTA</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Curiosidades" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/category/noticias-curiosidades/"><span itemprop="title">Curiosidades</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "¿Por qué con los años toleramos cada vez menos el consumo de..."><meta itemprop="url" content = "http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/">¿Por qué con los años toleramos cada vez menos el consumo de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-269143" class="post-269143 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-curiosidades tag-aragua tag-maracay tag-noticias tag-periodico tag-venezuela" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">¿Por qué con los años toleramos cada vez menos el consumo de alcohol?</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:26:17+00:00" >Ago 14, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPor+qu%C3%A9+con+los+a%C3%B1os+toleramos+cada+vez+menos+el+consumo+de+alcohol%3F&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F&via=elsiglo.com.ve"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg&description=Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFPor+qu%C3%A9+con+los+a%C3%B1os+toleramos+cada+vez+menos+el+consumo+de+alcohol%3F%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><p><strong>Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía ser: es más prolongada y sus efectos son más notorios.</strong></p>
<p><img class="aligncenter size-full wp-image-269148" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg?resize=640%2C360" alt="borracho" data-recalc-dims="1" /></p>
<p>De acuerdo con especialistas españoles, citados por &#8216;El País&#8217;, aunque los efectos siguen siendo los mismos que cuando se tenían 20 años, factores fisiológicos, propios del envejecimiento, contribuyen a que estas bebidas sean toleradas cada vez con mayor dificultad por el cuerpo.</p>
<h3>Menos agua, más toxicidad</h3>
<p>El contenido de agua en diferentes órganos y tejidos disminuye en función de la edad, el género y la composición corporal (porcentaje de tejido adiposo). Según Francisco Camarelles, de la Sociedad Española de Medicina de Familia y Comunitaria (semFYC), esta situación provoca que <strong>el alcohol ingerido se diluya menos en la sangre</strong>, y al estar más concentrado hace a las personas más &#8220;sensibles a sus efectos&#8221;.</p>
<p>Al nacer, el agua corporal corresponde a un 75%, pero luego de los 50 años disminuye a un intervalo de entre el <strong>39% y el 57% en las mujeres</strong> y un <strong>47% y 67% en los hombres.</strong> Es así como &#8220;una cantidad pequeña que para otros podría ser tolerable, en ella [una persona con menos cantidad de agua] podría resultar más tóxica&#8221;, subraya Camarelles.</p>
<h3>El hígado ya no es como era</h3>
<p>El papel del hígado en la purificación de la sangre tras la ingesta de bebidas alcohólicas es vital. El etanol es metabolizado por las células hepáticas y convertido en acetaldehído –más tóxico que el etanol-, que luego es excretado.</p>
<p>No obstante, el envejecimiento impide que este órgano funcione a toda su capacidad. Por tanto, el acetaldehído es eliminado más lentamente, y al permanecer más tiempo en el torrente sanguíneo, los síntomas de la resaca son más evidentes.</p>
<p>&#8220;Ese enlentecimiento hepático hace que <strong>los efectos del alcohol sean más evidentes con menores cantidades ingeridas</strong>&#8220;, explica Francisco Pascual, presidente de la Sociedad Científica Española de Estudios sobre el Alcohol, el Alcoholismo y las otras Toxicomanías (SOCIDROGALCOHOL).</p>
<h3>Un golpe al estómago</h3>
<p>Cristóbal de la Coba, de la Sociedad Española de Patología Digestiva, afirma que el estómago también sufre con el pasar de los años: suele volverse más susceptible a enfermedades como la gastritis y los trastornos dispépticos, y <strong>el consumo de alcohol empeora sus síntomas</strong>.</p>
<p>El especialista señala que bacterias como <strong>Helicobacter pylori</strong>, que habita en el epitelio del estómago y es responsable de la gastritis, <strong>se manifiesta mucho más después de los 30 años</strong>. &#8220;Aproximadamente la mitad de la población tiene Helicobacter pylori y, cuando el estómago se inflama por la acción de esta bacteria, <strong>el alcohol sienta peor</strong>&#8220;, puntualiza.</p>
<p>Aunque el consumo moderado de alcohol es la mejor alternativa para evitar una fuerte resaca, los expertos coinciden en que <strong>sus efectos se acumulan de cualquier manera</strong> y las consecuencias pueden sufrirse a mediano y largo plazo. &#8220;Es una sustancia tóxica para el cerebro, el hígado y todos los tejidos del organismo&#8221;, concluye Camarelles.</p>
<p>&nbsp;</p>
<p>Fuente: RT</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPor+qu%C3%A9+con+los+a%C3%B1os+toleramos+cada+vez+menos+el+consumo+de+alcohol%3F&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F&via=elsiglo.com.ve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg&description=Con el pasar de los años, muchas personas han notado que la resaca (guayabo) tras una noche de copas no es la misma que solía" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFPor+qu%C3%A9+con+los+a%C3%B1os+toleramos+cada+vez+menos+el+consumo+de+alcohol%3F%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F08%2F14%2Fpor-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/" data-text="¿Por qué con los años toleramos cada vez menos el consumo de alcohol?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://elsiglo.com.ve/2017/08/14/me-robaron-en-sanfermines-mientras-practicaba-sexo-en-la-calle/">Me robaron en sanfermines mientras practicaba sexo en la calle</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elsiglo.com.ve/author/hector-carballo/">Hector Carballo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hector Carballo"></span><meta itemprop="datePublished" content="2017-08-14T18:26:17+00:00"><meta itemprop="dateModified" content="2017-08-14T18:26:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elsiglo.com.ve/2017/08/14/por-que-con-los-anos-toleramos-cada-vez-menos-el-consumo-de-alcohol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png"></span><meta itemprop="name" content="elsiglo.com.ve"></span><meta itemprop="headline " content="¿Por qué con los años toleramos cada vez menos el consumo de alcohol?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/borracho.jpg?fit=750%2C422"><meta itemprop="width" content="750"><meta itemprop="height" content="422"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_599231f02f2e2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_599231f02f2e2" ><script>var block_td_uid_10_599231f02f2e2 = new tdBlock();
block_td_uid_10_599231f02f2e2.id = "td_uid_10_599231f02f2e2";
block_td_uid_10_599231f02f2e2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_599231f02f2e2_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":269143,"live_filter_cur_post_author":"28"}';
block_td_uid_10_599231f02f2e2.td_column_number = "3";
block_td_uid_10_599231f02f2e2.block_type = "td_block_related_posts";
block_td_uid_10_599231f02f2e2.post_count = "3";
block_td_uid_10_599231f02f2e2.found_posts = "3915";
block_td_uid_10_599231f02f2e2.header_color = "";
block_td_uid_10_599231f02f2e2.ajax_pagination_infinite_stop = "";
block_td_uid_10_599231f02f2e2.max_num_pages = "1305";
tdBlocksArray.push(block_td_uid_10_599231f02f2e2);
</script><h4 class="td-related-title"><a id="td_uid_11_599231f02fd1f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_599231f02f2e2" href="#">Artículo relacionados</a><a id="td_uid_12_599231f02fd5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_599231f02f2e2" href="#">Más del autor</a></h4><div id=td_uid_10_599231f02f2e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/me-robaron-en-sanfermines-mientras-practicaba-sexo-en-la-calle/" rel="bookmark" title="Me robaron en sanfermines mientras practicaba sexo en la calle"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/escritora.jpg?resize=218%2C150" alt="" title="Me robaron en sanfermines mientras practicaba sexo en la calle"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/me-robaron-en-sanfermines-mientras-practicaba-sexo-en-la-calle/" rel="bookmark" title="Me robaron en sanfermines mientras practicaba sexo en la calle">Me robaron en sanfermines mientras practicaba sexo en la calle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/hallan-el-metodo-mas-efectivo-para-destruir-la-tierra-y-no-no-seria-con-armas-nucleares/" rel="bookmark" title="Hallan el método más efectivo para destruir la Tierra y no, no sería con armas nucleares"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/tierra.jpg?resize=218%2C150" alt="" title="Hallan el método más efectivo para destruir la Tierra y no, no sería con armas nucleares"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/hallan-el-metodo-mas-efectivo-para-destruir-la-tierra-y-no-no-seria-con-armas-nucleares/" rel="bookmark" title="Hallan el método más efectivo para destruir la Tierra y no, no sería con armas nucleares">Hallan el método más efectivo para destruir la Tierra y no, no sería con armas nucleares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/08/14/el-error-del-2000-que-casi-provoco-el-fin-del-mundo/" rel="bookmark" title="El error del 2000 que casi provocó el fin del mundo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/08/the-end.jpg?resize=218%2C150" alt="" title="El error del 2000 que casi provocó el fin del mundo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/08/14/el-error-del-2000-que-casi-provoco-el-fin-del-mundo/" rel="bookmark" title="El error del 2000 que casi provocó el fin del mundo">El error del 2000 que casi provocó el fin del mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_599231f02f2e2" data-td_block_id="td_uid_10_599231f02f2e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_599231f02f2e2" data-td_block_id="td_uid_10_599231f02f2e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://elsiglo.com.ve/"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Siglo 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 599231f033523
    -->

    <script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack-4.1.1/modules/photon/photon.js?ver=20130122 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elsiglo.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2 async onload="myinit()"'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=42f783ab0b2b906d8571af4a67536df3 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=42f783ab0b2b906d8571af4a67536df3 async onload="myinit()"'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 4000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 3000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'87186993',post:'269143',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '269143' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5802/5904 objects using redis
Page Caching using redis
Database Caching 33/125 queries in 0.022 seconds using redis

 Served from: elsiglo.com.ve @ 2017-08-14 19:27:44 by W3 Total Cache -->