<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="robots" content="index,follow" /> 
    <meta name="googlebot" content="index,follow" /> 
    <meta name="google-site-verification" content="j1zvAvhZeZJQFyNFO8RoTZog83U-WK0qDijFiCR2qIM" />
    <title>Reportan quema de autobuses en Altamira</title>
    <meta charset="UTF-8" />
    <meta name="elsiglocomve | El Matutino de los Valles de Aragua" content="elsiglocomve, Periódico, Venezuela, Maracay, Aragua, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Deportes, EsNoticias, EsDeportes, EsFarándula">
    <meta name="Keywords" content="elsiglocomve, elsiglocom, elsiglo, es, ES, Maracay, Diario, Noticias, Regionales, Nacionales, Internacionales, Sucesos, Farándula, Economía, Deportes, EsNoticias, EsDeportes, EsFarándula, Clasificados, Avisos, Web, Periódico, elsiglo.net, Venezolano, Venezuela, Maracay, Aragua, fotógrafo, fotos, eva's, agosto, julio, septiembre, octubre, noviembre, diciembre, cultura"/>
    <meta name="Title" content="elsiglocomve | El Matutino de los Valles de Aragua">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- php td_util::author_meta(); -->
    <link rel="pingback" href="http://elsiglo.com.ve/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg?fit=700%2C470" /><meta name="author" content="Hector Carballo">

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportan quema de autobuses en Altamira" />
<meta property="og:description" content="Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira" />
<meta property="og:url" content="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" />
<meta property="og:site_name" content="elsiglo.com.ve" />
<meta property="article:tag" content="Aragua" />
<meta property="article:tag" content="elsiglo" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="PERIODICO" />
<meta property="article:tag" content="siglocomve" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2017-06-05T23:35:53-04:00" />
<meta property="og:image" content="http://elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira" />
<meta name="twitter:title" content="Reportan quema de autobuses en Altamira" />
<meta name="twitter:image" content="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg?fit=700%2C470" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; Feed" href="http://elsiglo.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo.com.ve &raquo; RSS de los comentarios" href="http://elsiglo.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elsiglo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=42f783ab0b2b906d8571af4a67536df3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=42f783ab0b2b906d8571af4a67536df3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=42f783ab0b2b906d8571af4a67536df3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://elsiglo.com.ve/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elsiglo.com.ve/wp-content/plugins/jetpack-4.1.1/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1 async onload="myinit()"'></script>
<link rel='https://api.w.org/' href='http://elsiglo.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.com.ve/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elsiglo.com.ve/?p=249644' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { width:100%; max-width:525px; height:100%; max-height:465px; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:0px;width:100%; max-width:730px; height:100%; max-height:205px; }
	.g-7 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-8 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-9 { margin:0px;width:100%; max-width:1074px; height:100%; max-height:180px; }
	.g-10 { margin:0px;width:100%; max-width:525px; height:100%; max-height:425px; }
	.g-11 { margin:0px;width:100%; max-width:750px; height:100%; max-height:95px; }
	.g-12 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elsiglo.com.ve/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.57_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elsiglo.com.ve/?wordfence_logHuman=1&hid=0AC8C366E25DA5859475C8EA2A6A82CF');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://elsiglo.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/elsiglo.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #4db2ec;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44493113-1', 'auto');
  ga('send', 'pageview');
</script></head>

<body class="single single-post postid-249644 single-format-standard reportan-quema-autobuses-altamira wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-18"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-14493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14493"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-13"><a href="http://elsiglo.com.ve/">[menu_home]</a></li>
	</ul>
</li>
	<li id="menu-item-106369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li id="menu-item-106355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-106354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a></li>
	<li id="menu-item-106353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li id="menu-item-29795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li id="menu-item-29887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial de Notas</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li id="menu-item-116482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, junio 6, 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elsiglo.com.ve/">
                <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
                <span class="td-visual-hidden">elsiglo.com.ve</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-12"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxMiwxLDYw" href="http://www.fabocca.com/"target="_blank"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/03/banner2017.png" alt="Fabocca" width="728" height="90"/></a></div><div class="g-dyn a-55 c-2"><a class="gofollow" data-track="NTUsMTIsMSw2MA==" href="http://www.oddsshark.com/"target="_blank"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/04/728x90-OS-CV_V1-All_Become_Winners-Ad1.jpg" alt="Fabocca" width="728" height="90"/></a></div></div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elsiglo.com.ve/">
            <img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-898"><a href="http://elsiglo.com.ve/internasucesos/">Sucesos</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59365ed6ed17e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59365ed6ed17e" ><script>var block_td_uid_2_59365ed6ed17e = new tdBlock();
block_td_uid_2_59365ed6ed17e.id = "td_uid_2_59365ed6ed17e";
block_td_uid_2_59365ed6ed17e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59365ed6ed17e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59365ed6ed17e.td_column_number = "3";
block_td_uid_2_59365ed6ed17e.block_type = "td_block_mega_menu";
block_td_uid_2_59365ed6ed17e.post_count = "5";
block_td_uid_2_59365ed6ed17e.found_posts = "7660";
block_td_uid_2_59365ed6ed17e.header_color = "";
block_td_uid_2_59365ed6ed17e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59365ed6ed17e.max_num_pages = "1532";
tdBlocksArray.push(block_td_uid_2_59365ed6ed17e);
</script><div id=td_uid_2_59365ed6ed17e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/por-una-cesta-mamones-ultimaron-hermanos/" rel="bookmark" title="Por una cesta de mamones ultimaron a dos hermanos"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2016/04/cuchillo.jpg?resize=218%2C150" alt="apuñalearon" title="Por una cesta de mamones ultimaron a dos hermanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/por-una-cesta-mamones-ultimaron-hermanos/" rel="bookmark" title="Por una cesta de mamones ultimaron a dos hermanos">Por una cesta de mamones ultimaron a dos hermanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/murio-estudiante-tras-caer-de-los-morros-de-san-juan/" rel="bookmark" title="Murió estudiante tras caer de Los Morros de San Juan"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/Los-Morros-de-San-Juan.jpg?resize=218%2C150" alt="" title="Murió estudiante tras caer de Los Morros de San Juan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/murio-estudiante-tras-caer-de-los-morros-de-san-juan/" rel="bookmark" title="Murió estudiante tras caer de Los Morros de San Juan">Murió estudiante tras caer de Los Morros de San Juan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/el-secuestro-crecio-rural-caracas/" rel="bookmark" title="El secuestro creció más en la zona rural que en Caracas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2016/12/Secuestro.jpg?resize=218%2C150" alt="Profesor" title="El secuestro creció más en la zona rural que en Caracas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/el-secuestro-crecio-rural-caracas/" rel="bookmark" title="El secuestro creció más en la zona rural que en Caracas">El secuestro creció más en la zona rural que en Caracas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/se-ahorco-luego-asesinar-mujer/" rel="bookmark" title="Se ahorcó luego de creer que había &#8220;asesinado&#8221; a su mujer"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/05/morgue-maracaibo.jpg?resize=218%2C150" alt="" title="Se ahorcó luego de creer que había &#8220;asesinado&#8221; a su mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/se-ahorco-luego-asesinar-mujer/" rel="bookmark" title="Se ahorcó luego de creer que había &#8220;asesinado&#8221; a su mujer">Se ahorcó luego de creer que había &#8220;asesinado&#8221; a su mujer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/lo-mataron-machetazos-villa-cura/" rel="bookmark" title="Lo mataron a machetazos en Villa de Cura"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/04/cicpc-sucesos.jpg?resize=218%2C150" alt="" title="Lo mataron a machetazos en Villa de Cura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/lo-mataron-machetazos-villa-cura/" rel="bookmark" title="Lo mataron a machetazos en Villa de Cura">Lo mataron a machetazos en Villa de Cura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59365ed6ed17e" data-td_block_id="td_uid_2_59365ed6ed17e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59365ed6ed17e" data-td_block_id="td_uid_2_59365ed6ed17e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-705"><a href="http://elsiglo.com.ve/historial-de-regionales/">Regionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59365ed70408e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59365ed70408e" ><script>var block_td_uid_3_59365ed70408e = new tdBlock();
block_td_uid_3_59365ed70408e.id = "td_uid_3_59365ed70408e";
block_td_uid_3_59365ed70408e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59365ed70408e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59365ed70408e.td_column_number = "3";
block_td_uid_3_59365ed70408e.block_type = "td_block_mega_menu";
block_td_uid_3_59365ed70408e.post_count = "5";
block_td_uid_3_59365ed70408e.found_posts = "7514";
block_td_uid_3_59365ed70408e.header_color = "";
block_td_uid_3_59365ed70408e.ajax_pagination_infinite_stop = "";
block_td_uid_3_59365ed70408e.max_num_pages = "1503";
tdBlocksArray.push(block_td_uid_3_59365ed70408e);
</script><div id=td_uid_3_59365ed70408e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/inaugurado-3er-festival-internacional-fabuladores-aragua/" rel="bookmark" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/fabulas-6.jpg?resize=218%2C150" alt="" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/inaugurado-3er-festival-internacional-fabuladores-aragua/" rel="bookmark" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua">Inaugurado 3er Festival Internacional de Fabuladores de Aragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/agente-policial-alcanzado-llamas-protesta/" rel="bookmark" title="Agente policial es alcanzado por las llamas en protesta"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/policias-afp-1.jpg?resize=218%2C150" alt="" title="Agente policial es alcanzado por las llamas en protesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/agente-policial-alcanzado-llamas-protesta/" rel="bookmark" title="Agente policial es alcanzado por las llamas en protesta">Agente policial es alcanzado por las llamas en protesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/clap-sucre-brindo-atencion-alimentaria-a-4-500-familias/" rel="bookmark" title="CLAP Sucre brindó atención alimentaria a 4.500 familias"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/bolsas-clap.jpg?resize=218%2C150" alt="" title="CLAP Sucre brindó atención alimentaria a 4.500 familias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/clap-sucre-brindo-atencion-alimentaria-a-4-500-familias/" rel="bookmark" title="CLAP Sucre brindó atención alimentaria a 4.500 familias">CLAP Sucre brindó atención alimentaria a 4.500 familias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/plan-quirurgico-nacional/" rel="bookmark" title="Plan Quirúrgico Nacional atendió a 600 pacientes en Aragua"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/caril.jpg?resize=218%2C150" alt="" title="Plan Quirúrgico Nacional atendió a 600 pacientes en Aragua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/plan-quirurgico-nacional/" rel="bookmark" title="Plan Quirúrgico Nacional atendió a 600 pacientes en Aragua">Plan Quirúrgico Nacional atendió a 600 pacientes en Aragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/amas-casa-compran-pescado/" rel="bookmark" title="Amas de casa compran pescado por ser la opción más económica"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/pescado.jpg?resize=218%2C150" alt="" title="Amas de casa compran pescado por ser la opción más económica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/amas-casa-compran-pescado/" rel="bookmark" title="Amas de casa compran pescado por ser la opción más económica">Amas de casa compran pescado por ser la opción más económica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59365ed70408e" data-td_block_id="td_uid_3_59365ed70408e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59365ed70408e" data-td_block_id="td_uid_3_59365ed70408e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-706"><a href="http://elsiglo.com.ve/historial-de-nacionales/">Nacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59365ed70d4a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59365ed70d4a5" ><script>var block_td_uid_4_59365ed70d4a5 = new tdBlock();
block_td_uid_4_59365ed70d4a5.id = "td_uid_4_59365ed70d4a5";
block_td_uid_4_59365ed70d4a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59365ed70d4a5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59365ed70d4a5.td_column_number = "3";
block_td_uid_4_59365ed70d4a5.block_type = "td_block_mega_menu";
block_td_uid_4_59365ed70d4a5.post_count = "5";
block_td_uid_4_59365ed70d4a5.found_posts = "11579";
block_td_uid_4_59365ed70d4a5.header_color = "";
block_td_uid_4_59365ed70d4a5.ajax_pagination_infinite_stop = "";
block_td_uid_4_59365ed70d4a5.max_num_pages = "2316";
tdBlocksArray.push(block_td_uid_4_59365ed70d4a5);
</script><div id=td_uid_4_59365ed70d4a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" rel="bookmark" title="Reportan quema de autobuses en Altamira"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg?resize=218%2C150" alt="" title="Reportan quema de autobuses en Altamira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" rel="bookmark" title="Reportan quema de autobuses en Altamira">Reportan quema de autobuses en Altamira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/papa-francisco-obispos-cev-reuniran-jueves-roma/" rel="bookmark" title="Papa Francisco y obispos de la CEV se reunirán el jueves en Roma"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/obispos-papa-990x460.jpg?resize=218%2C150" alt="" title="Papa Francisco y obispos de la CEV se reunirán el jueves en Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/papa-francisco-obispos-cev-reuniran-jueves-roma/" rel="bookmark" title="Papa Francisco y obispos de la CEV se reunirán el jueves en Roma">Papa Francisco y obispos de la CEV se reunirán el jueves&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/roban-agreden-equipo-tv-venezuela-altamira/" rel="bookmark" title="Roban y agreden a equipo de TV Venezuela en Altamira"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/mary-triny-1-770x593.png?resize=218%2C150" alt="" title="Roban y agreden a equipo de TV Venezuela en Altamira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/roban-agreden-equipo-tv-venezuela-altamira/" rel="bookmark" title="Roban y agreden a equipo de TV Venezuela en Altamira">Roban y agreden a equipo de TV Venezuela en Altamira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/fue-quemada-clinica-movil-intt-valencia/" rel="bookmark" title="Fue quemada una clínica móvil en el Intt de Valencia"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quemada.jpg?resize=218%2C150" alt="" title="Fue quemada una clínica móvil en el Intt de Valencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/fue-quemada-clinica-movil-intt-valencia/" rel="bookmark" title="Fue quemada una clínica móvil en el Intt de Valencia">Fue quemada una clínica móvil en el Intt de Valencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/gobierno-marcho-dia-ambiente-apoyo-constituyente/" rel="bookmark" title="Gobierno marchó por el Día del Ambiente y en apoyo a la Constituyente"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/MARCHA-CHAVISTA-1.jpg?resize=218%2C150" alt="" title="Gobierno marchó por el Día del Ambiente y en apoyo a la Constituyente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/gobierno-marcho-dia-ambiente-apoyo-constituyente/" rel="bookmark" title="Gobierno marchó por el Día del Ambiente y en apoyo a la Constituyente">Gobierno marchó por el Día del Ambiente y en apoyo a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59365ed70d4a5" data-td_block_id="td_uid_4_59365ed70d4a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59365ed70d4a5" data-td_block_id="td_uid_4_59365ed70d4a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-707"><a href="http://elsiglo.com.ve/historial-de-internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59365ed714d1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59365ed714d1d" ><script>var block_td_uid_5_59365ed714d1d = new tdBlock();
block_td_uid_5_59365ed714d1d.id = "td_uid_5_59365ed714d1d";
block_td_uid_5_59365ed714d1d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59365ed714d1d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59365ed714d1d.td_column_number = "3";
block_td_uid_5_59365ed714d1d.block_type = "td_block_mega_menu";
block_td_uid_5_59365ed714d1d.post_count = "5";
block_td_uid_5_59365ed714d1d.found_posts = "6413";
block_td_uid_5_59365ed714d1d.header_color = "";
block_td_uid_5_59365ed714d1d.ajax_pagination_infinite_stop = "";
block_td_uid_5_59365ed714d1d.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_5_59365ed714d1d);
</script><div id=td_uid_5_59365ed714d1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/la-ruptura-monarquias-golfo-qatar/" rel="bookmark" title="CLAVES | La ruptura de las monarquías del Golfo con Qatar"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/qatar-990x460.jpg?resize=218%2C150" alt="" title="CLAVES | La ruptura de las monarquías del Golfo con Qatar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/la-ruptura-monarquias-golfo-qatar/" rel="bookmark" title="CLAVES | La ruptura de las monarquías del Golfo con Qatar">CLAVES | La ruptura de las monarquías del Golfo con Qatar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/tabare-vasquez-defiende-no-aislar-venezuela-sino-apostar-dialogo/" rel="bookmark" title="Tabaré Vásquez defiende no aislar a Venezuela, sino apostar por diálogo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2016/07/tabares-vasquez.jpg?resize=218%2C150" alt="" title="Tabaré Vásquez defiende no aislar a Venezuela, sino apostar por diálogo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/tabare-vasquez-defiende-no-aislar-venezuela-sino-apostar-dialogo/" rel="bookmark" title="Tabaré Vásquez defiende no aislar a Venezuela, sino apostar por diálogo">Tabaré Vásquez defiende no aislar a Venezuela, sino apostar por diálogo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/papa-recibira-conferencia-episcopal-venezolana-hablar-pais/" rel="bookmark" title="El papa recibirá a la Conferencia Episcopal para hablar sobre el país"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/05/papafrancisco.jpg?resize=218%2C150" alt="" title="El papa recibirá a la Conferencia Episcopal para hablar sobre el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/papa-recibira-conferencia-episcopal-venezolana-hablar-pais/" rel="bookmark" title="El papa recibirá a la Conferencia Episcopal para hablar sobre el país">El papa recibirá a la Conferencia Episcopal para hablar sobre el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/gobernador-de-puerto-rico/" rel="bookmark" title="Gobernador de Puerto Rico firma ley para favorecer la anexión de la isla a EEUU"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/Puerto-Rico.jpg?resize=218%2C150" alt="" title="Gobernador de Puerto Rico firma ley para favorecer la anexión de la isla a EEUU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/gobernador-de-puerto-rico/" rel="bookmark" title="Gobernador de Puerto Rico firma ley para favorecer la anexión de la isla a EEUU">Gobernador de Puerto Rico firma ley para favorecer la anexión de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/fedecamaras-participa-conferencia-internacional-del-trabajo/" rel="bookmark" title="Fedecámaras participa en Conferencia Internacional del Trabajo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/fedecamaras-oit.jpg?resize=218%2C150" alt="" title="Fedecámaras participa en Conferencia Internacional del Trabajo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/fedecamaras-participa-conferencia-internacional-del-trabajo/" rel="bookmark" title="Fedecámaras participa en Conferencia Internacional del Trabajo">Fedecámaras participa en Conferencia Internacional del Trabajo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59365ed714d1d" data-td_block_id="td_uid_5_59365ed714d1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59365ed714d1d" data-td_block_id="td_uid_5_59365ed714d1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-708"><a href="http://elsiglo.com.ve/historial-de-deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59365ed71eee9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59365ed71eee9" ><script>var block_td_uid_6_59365ed71eee9 = new tdBlock();
block_td_uid_6_59365ed71eee9.id = "td_uid_6_59365ed71eee9";
block_td_uid_6_59365ed71eee9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59365ed71eee9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59365ed71eee9.td_column_number = "3";
block_td_uid_6_59365ed71eee9.block_type = "td_block_mega_menu";
block_td_uid_6_59365ed71eee9.post_count = "5";
block_td_uid_6_59365ed71eee9.found_posts = "6744";
block_td_uid_6_59365ed71eee9.header_color = "";
block_td_uid_6_59365ed71eee9.ajax_pagination_infinite_stop = "";
block_td_uid_6_59365ed71eee9.max_num_pages = "1349";
tdBlocksArray.push(block_td_uid_6_59365ed71eee9);
</script><div id=td_uid_6_59365ed71eee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/lebron-james-igualo-record-magic-johnson-las-finales-nba/" rel="bookmark" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/lebron.jpg?resize=218%2C150" alt="" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/lebron-james-igualo-record-magic-johnson-las-finales-nba/" rel="bookmark" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA">LeBron James igualó un récord de Magic Johnson en las Finales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/la-mantia-estoy-fascinado-grupo-hay-seleccion/" rel="bookmark" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/mantia.jpg?resize=218%2C150" alt="" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/la-mantia-estoy-fascinado-grupo-hay-seleccion/" rel="bookmark" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;">La Mantía: &#8220;Estoy fascinado por el grupo que hay en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/marinos-quiere-continuar-imbatible-los-playoffs/" rel="bookmark" title="Marinos quiere continuar imbatible en los playoffs"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2016/05/bucaneros.gif?resize=218%2C150" alt="" title="Marinos quiere continuar imbatible en los playoffs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/marinos-quiere-continuar-imbatible-los-playoffs/" rel="bookmark" title="Marinos quiere continuar imbatible en los playoffs">Marinos quiere continuar imbatible en los playoffs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/venezuela-espera-triunfo-uruguay/" rel="bookmark" title="Venezuela espera seguir &#8220;la línea del triunfo&#8221; ante Uruguay"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/05/vinotinto-sub-20-2.jpg?resize=218%2C150" alt="" title="Venezuela espera seguir &#8220;la línea del triunfo&#8221; ante Uruguay"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/venezuela-espera-triunfo-uruguay/" rel="bookmark" title="Venezuela espera seguir &#8220;la línea del triunfo&#8221; ante Uruguay">Venezuela espera seguir &#8220;la línea del triunfo&#8221; ante Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/dudamel-admira-la-madurez-vive-equipo-gran-sueno-mundialista/" rel="bookmark" title="Dudamel admira &#8220;la madurez&#8221; con que la Vinotinto vive el mundial"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/rafael-dudamel2.jpg?resize=218%2C150" alt="" title="Dudamel admira &#8220;la madurez&#8221; con que la Vinotinto vive el mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/dudamel-admira-la-madurez-vive-equipo-gran-sueno-mundialista/" rel="bookmark" title="Dudamel admira &#8220;la madurez&#8221; con que la Vinotinto vive el mundial">Dudamel admira &#8220;la madurez&#8221; con que la Vinotinto vive el mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59365ed71eee9" data-td_block_id="td_uid_6_59365ed71eee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59365ed71eee9" data-td_block_id="td_uid_6_59365ed71eee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106352"><a href="http://elsiglo.com.ve/historial-economia/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14493"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-106366"><a href="http://elsiglo.com.ve/historial-de-cultura-y-espectaculos/">Cultura y Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59365ed727ef8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59365ed727ef8" ><script>var block_td_uid_7_59365ed727ef8 = new tdBlock();
block_td_uid_7_59365ed727ef8.id = "td_uid_7_59365ed727ef8";
block_td_uid_7_59365ed727ef8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59365ed727ef8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59365ed727ef8.td_column_number = "3";
block_td_uid_7_59365ed727ef8.block_type = "td_block_mega_menu";
block_td_uid_7_59365ed727ef8.post_count = "5";
block_td_uid_7_59365ed727ef8.found_posts = "4602";
block_td_uid_7_59365ed727ef8.header_color = "";
block_td_uid_7_59365ed727ef8.ajax_pagination_infinite_stop = "";
block_td_uid_7_59365ed727ef8.max_num_pages = "921";
tdBlocksArray.push(block_td_uid_7_59365ed727ef8);
</script><div id=td_uid_7_59365ed727ef8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/bob-dylan-acepto-el/" rel="bookmark" title="Bob Dylan aceptó el premio Nobel de Literatura"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/bob-Dilan.jpg?resize=218%2C150" alt="" title="Bob Dylan aceptó el premio Nobel de Literatura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/bob-dylan-acepto-el/" rel="bookmark" title="Bob Dylan aceptó el premio Nobel de Literatura">Bob Dylan aceptó el premio Nobel de Literatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/edith-gonzalez-acaba-ganarle-la-primera-batalla-al-cancer/" rel="bookmark" title="Edith González acaba de ganarle la primera batalla al cáncer"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/sin_txtulo-2dd.jpg_594723958.jpg?resize=218%2C150" alt="" title="Edith González acaba de ganarle la primera batalla al cáncer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/edith-gonzalez-acaba-ganarle-la-primera-batalla-al-cancer/" rel="bookmark" title="Edith González acaba de ganarle la primera batalla al cáncer">Edith González acaba de ganarle la primera batalla al cáncer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/belinda-las-puertas-del-altar/" rel="bookmark" title="Belinda en las puertas del altar"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/belinda-624x351.jpg?resize=218%2C150" alt="" title="Belinda en las puertas del altar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/belinda-las-puertas-del-altar/" rel="bookmark" title="Belinda en las puertas del altar">Belinda en las puertas del altar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/marjorie-de-sousa-desmintio-nuevamente-a-su-expareja-julian-gil/" rel="bookmark" title="Marjorie de Sousa desmintió nuevamente a su expareja Julián Gil"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/05/julian-y-marjorie.jpg?resize=218%2C150" alt="" title="Marjorie de Sousa desmintió nuevamente a su expareja Julián Gil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/marjorie-de-sousa-desmintio-nuevamente-a-su-expareja-julian-gil/" rel="bookmark" title="Marjorie de Sousa desmintió nuevamente a su expareja Julián Gil">Marjorie de Sousa desmintió nuevamente a su expareja Julián Gil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/la-divaza-esta-retenido-inmigracion-ee-uu/" rel="bookmark" title="&#8220;La Divaza&#8221; está retenido en inmigración de EE.UU"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/divaza.jpg?resize=218%2C150" alt="" title="&#8220;La Divaza&#8221; está retenido en inmigración de EE.UU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/la-divaza-esta-retenido-inmigracion-ee-uu/" rel="bookmark" title="&#8220;La Divaza&#8221; está retenido en inmigración de EE.UU">&#8220;La Divaza&#8221; está retenido en inmigración de EE.UU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59365ed727ef8" data-td_block_id="td_uid_7_59365ed727ef8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59365ed727ef8" data-td_block_id="td_uid_7_59365ed727ef8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-13"><a href="http://elsiglo.com.ve/">[menu_home]</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106369"><a href="http://elsiglo.com.ve/historial-mundo/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-106355"><a href="http://elsiglo.com.ve/historial-gastronomia/">Gastronomía</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59365ed733c46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59365ed733c46" ><script>var block_td_uid_8_59365ed733c46 = new tdBlock();
block_td_uid_8_59365ed733c46.id = "td_uid_8_59365ed733c46";
block_td_uid_8_59365ed733c46.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"256","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59365ed733c46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59365ed733c46.td_column_number = "3";
block_td_uid_8_59365ed733c46.block_type = "td_block_mega_menu";
block_td_uid_8_59365ed733c46.post_count = "5";
block_td_uid_8_59365ed733c46.found_posts = "1984";
block_td_uid_8_59365ed733c46.header_color = "";
block_td_uid_8_59365ed733c46.ajax_pagination_infinite_stop = "";
block_td_uid_8_59365ed733c46.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_8_59365ed733c46);
</script><div id=td_uid_8_59365ed733c46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/exquisito-facil-majarete-pina/" rel="bookmark" title="¡Exquisito y fácil majarete de piña!"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/Postre-frío-de-Piña-.jpg?resize=218%2C150" alt="" title="¡Exquisito y fácil majarete de piña!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/exquisito-facil-majarete-pina/" rel="bookmark" title="¡Exquisito y fácil majarete de piña!">¡Exquisito y fácil majarete de piña!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/deliciosas-empanadas-batata-dulce-queso/" rel="bookmark" title="¡Deliciosas empanadas de batata dulce y queso!"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/empanadas.jpg?resize=218%2C150" alt="" title="¡Deliciosas empanadas de batata dulce y queso!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/deliciosas-empanadas-batata-dulce-queso/" rel="bookmark" title="¡Deliciosas empanadas de batata dulce y queso!">¡Deliciosas empanadas de batata dulce y queso!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/suculenta-pechuga-pollo-salsa-queso/" rel="bookmark" title="¡Suculenta pechuga de pollo en salsa de queso!"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/polloconsalsadequeso.jpg?resize=218%2C150" alt="" title="¡Suculenta pechuga de pollo en salsa de queso!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/suculenta-pechuga-pollo-salsa-queso/" rel="bookmark" title="¡Suculenta pechuga de pollo en salsa de queso!">¡Suculenta pechuga de pollo en salsa de queso!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/02/irresistibles-chuletas-cerdo-glaseadas/" rel="bookmark" title="¡Irresistibles chuletas de cerdo glaseadas!"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/chuletasglaseadas3.jpg?resize=218%2C150" alt="" title="¡Irresistibles chuletas de cerdo glaseadas!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/02/irresistibles-chuletas-cerdo-glaseadas/" rel="bookmark" title="¡Irresistibles chuletas de cerdo glaseadas!">¡Irresistibles chuletas de cerdo glaseadas!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/02/te-encantara-este-exquisito-pudin-galletas/" rel="bookmark" title="¡Te encantará este exquisito pudín de galletas!"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/natillas-con-galletas.jpg?resize=218%2C150" alt="" title="¡Te encantará este exquisito pudín de galletas!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/02/te-encantara-este-exquisito-pudin-galletas/" rel="bookmark" title="¡Te encantará este exquisito pudín de galletas!">¡Te encantará este exquisito pudín de galletas!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59365ed733c46" data-td_block_id="td_uid_8_59365ed733c46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59365ed733c46" data-td_block_id="td_uid_8_59365ed733c46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-106354"><a href="http://elsiglo.com.ve/historial-tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59365ed73ee00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59365ed73ee00" ><script>var block_td_uid_9_59365ed73ee00 = new tdBlock();
block_td_uid_9_59365ed73ee00.id = "td_uid_9_59365ed73ee00";
block_td_uid_9_59365ed73ee00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1539","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59365ed73ee00_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59365ed73ee00.td_column_number = "3";
block_td_uid_9_59365ed73ee00.block_type = "td_block_mega_menu";
block_td_uid_9_59365ed73ee00.post_count = "5";
block_td_uid_9_59365ed73ee00.found_posts = "2936";
block_td_uid_9_59365ed73ee00.header_color = "";
block_td_uid_9_59365ed73ee00.ajax_pagination_infinite_stop = "";
block_td_uid_9_59365ed73ee00.max_num_pages = "588";
tdBlocksArray.push(block_td_uid_9_59365ed73ee00);
</script><div id=td_uid_9_59365ed73ee00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/kissenger-dispositivo-capaz-trasmitir-besos-distancia/" rel="bookmark" title="Kissenger: un dispositivo capaz de trasmitir besos a distancia"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/129_Kissenger_3-768x511.jpg?resize=218%2C150" alt="" title="Kissenger: un dispositivo capaz de trasmitir besos a distancia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/kissenger-dispositivo-capaz-trasmitir-besos-distancia/" rel="bookmark" title="Kissenger: un dispositivo capaz de trasmitir besos a distancia">Kissenger: un dispositivo capaz de trasmitir besos a distancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/5-consejos-configurar-router-forma-optima/" rel="bookmark" title="5 Consejos para configurar tu router de forma óptima"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/router.jpg?resize=218%2C150" alt="" title="5 Consejos para configurar tu router de forma óptima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/5-consejos-configurar-router-forma-optima/" rel="bookmark" title="5 Consejos para configurar tu router de forma óptima">5 Consejos para configurar tu router de forma óptima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/04/japon-lanza-nuevo-satelite-mejorar-red-gps/" rel="bookmark" title="Japón lanza un nuevo satélite para mejorar su red de posicionamiento GPS"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/satelite-japón.jpg?resize=218%2C150" alt="" title="Japón lanza un nuevo satélite para mejorar su red de posicionamiento GPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/04/japon-lanza-nuevo-satelite-mejorar-red-gps/" rel="bookmark" title="Japón lanza un nuevo satélite para mejorar su red de posicionamiento GPS">Japón lanza un nuevo satélite para mejorar su red de posicionamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/04/dubai-suma-robots-humanoides-policia/" rel="bookmark" title="Dubai suma robots humanoides a su policía"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/dubai.jpg?resize=218%2C150" alt="" title="Dubai suma robots humanoides a su policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/04/dubai-suma-robots-humanoides-policia/" rel="bookmark" title="Dubai suma robots humanoides a su policía">Dubai suma robots humanoides a su policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/04/detectan-tercera-vez-las-ondas-gravitacionales-predijo-einstein/" rel="bookmark" title="Detectan por tercera vez las ondas gravitacionales que predijo Einstein"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/espirales.jpg?resize=218%2C150" alt="" title="Detectan por tercera vez las ondas gravitacionales que predijo Einstein"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/04/detectan-tercera-vez-las-ondas-gravitacionales-predijo-einstein/" rel="bookmark" title="Detectan por tercera vez las ondas gravitacionales que predijo Einstein">Detectan por tercera vez las ondas gravitacionales que predijo Einstein</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59365ed73ee00" data-td_block_id="td_uid_9_59365ed73ee00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59365ed73ee00" data-td_block_id="td_uid_9_59365ed73ee00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106353"><a href="http://elsiglo.com.ve/historial-sexy/">Sexy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29795"><a href="http://elsiglo.com.ve/contactos-2/">Contactos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29798"><a href="http://elsiglo.com.ve/formas-de-contactos-2/">Formas de Contactos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29887"><a href="http://elsiglo.com.ve/historial-de-notas/">Historial de Notas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49017"><a href="http://elsiglo.com.ve/sitemap-mapa-del-sitio/">Mapa del Sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116482"><a href="http://elsiglo.com.ve/clasificados/">Clasificados</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elsiglo.com.ve/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" itemprop="url" href="http://elsiglo.com.ve/category/noticias-nacionales-venezuela/"><span itemprop="title">Nacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reportan quema de autobuses en Altamira"><meta itemprop="url" content = "http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/">Reportan quema de autobuses en Altamira</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-249644" class="post-249644 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-nacionales-venezuela category-noticias-destacadas tag-aragua tag-elsiglo tag-noticias tag-periodico tag-siglocomve tag-venezuela" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Reportan quema de autobuses en Altamira</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T23:35:53+00:00" >Jun 5, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reportan+quema+de+autobuses+en+Altamira&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F&via=elsiglo.com.ve"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg&description=Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reportan+quema+de+autobuses+en+Altamira%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><p><strong>Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira. La ruta de dicho transporte se encuentra suspendida desde hace semanas.</strong></p>
<p><img class="aligncenter size-full wp-image-249645" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg?resize=640%2C430" alt="quema-bus" data-recalc-dims="1" /></p>
<p>Según información del periodista Darvinson Rojas, un autobús salió desde Parque del Este escoltado por alrededor de 80 motorizados. Posteriormente, el vehículo fue quemado.</p>
<div class="td-g-rec td-g-rec-id-content_inlineright"></div>
<p><strong>Gustavo Duque, Director de Seguridad Integral del municipio Chacao, informó que en distintas oportunidades, los encapuchados en moto</strong>, escoltan los buses desde otros municipios y luego son incinerados en Altamira.</p>
<p>Por su parte, el reportero de sucesos Roman Camacho, informó a través de su cuenta en Twitter, que un cuarto autobús del mismo sistema fue secuestrado por sujetos encubiertos en moto que prendieron fuego a la unidad, debajo del elevado de Los Dos Caminos.</p>
<p>A la fecha, las cuatro unidades calcinadas en dichas localidades, son calificadas de situación irregular y sospechosa según Duque.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Grupo anárquico de motorizados tomaron por asalto una unidad de transporte público y la incendiaron debajo del puente de Los Dos Caminos.</p>
<p>— Polisucreoficial (@polisucre_pms) <a href="https://twitter.com/polisucre_pms/status/871881169918455808">6 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es"><p>
<a href="https://twitter.com/hashtag/Caracas?src=hash">#Caracas</a> Personas incendian unidad del MetroBus en Altamira, esa ruta se encuentra suspendida desde hace varias semanas <a href="https://t.co/rYaN2MLuBi">pic.twitter.com/rYaN2MLuBi</a></p>
<p>— Roman Camacho (@RCamachoVzla) <a href="https://twitter.com/RCamachoVzla/status/871871438705262592">5 de junio de 2017</a>
</p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Van tres autobuses quemados en Altamira. Dir de Seg Integral de Chacao califica la situación como extraña y sospechosa <a href="https://twitter.com/hashtag/Caracas?src=hash">#Caracas</a></p>
<p>— Darvinson Rojas (@DarvinsonRojas) <a href="https://twitter.com/DarvinsonRojas/status/871879670547001346">6 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>Fuente: elimpulso</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reportan+quema+de+autobuses+en+Altamira&url=http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F&via=elsiglo.com.ve"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/&amp;media=http://elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg&description=Este lunes en horas de la noche, un grupo de personas incendiaron varias unidades del MetroBus en Altamira" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reportan+quema+de+autobuses+en+Altamira%20-%20http%3A%2F%2Felsiglo.com.ve%2F2017%2F06%2F05%2Freportan-quema-autobuses-altamira%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/" data-text="Reportan quema de autobuses en Altamira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://elsiglo.com.ve/2017/06/05/kissenger-dispositivo-capaz-trasmitir-besos-distancia/">Kissenger: un dispositivo capaz de trasmitir besos a distancia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://elsiglo.com.ve/2017/06/05/inaugurado-3er-festival-internacional-fabuladores-aragua/">Inaugurado 3er Festival Internacional de Fabuladores de Aragua</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elsiglo.com.ve/author/hector-carballo/">Hector Carballo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hector Carballo"></span><meta itemprop="datePublished" content="2017-06-05T23:35:53+00:00"><meta itemprop="dateModified" content="2017-06-05T23:35:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elsiglo.com.ve/2017/06/05/reportan-quema-autobuses-altamira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png"></span><meta itemprop="name" content="elsiglo.com.ve"></span><meta itemprop="headline " content="Reportan quema de autobuses en Altamira"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/quema-bus.jpg?fit=700%2C470"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_59365ed75625c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59365ed75625c" ><script>var block_td_uid_10_59365ed75625c = new tdBlock();
block_td_uid_10_59365ed75625c.id = "td_uid_10_59365ed75625c";
block_td_uid_10_59365ed75625c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59365ed75625c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":249644,"live_filter_cur_post_author":"28"}';
block_td_uid_10_59365ed75625c.td_column_number = "3";
block_td_uid_10_59365ed75625c.block_type = "td_block_related_posts";
block_td_uid_10_59365ed75625c.post_count = "3";
block_td_uid_10_59365ed75625c.found_posts = "21907";
block_td_uid_10_59365ed75625c.header_color = "";
block_td_uid_10_59365ed75625c.ajax_pagination_infinite_stop = "";
block_td_uid_10_59365ed75625c.max_num_pages = "7303";
tdBlocksArray.push(block_td_uid_10_59365ed75625c);
</script><h4 class="td-related-title"><a id="td_uid_11_59365ed7571d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59365ed75625c" href="#">Artículo relacionados</a><a id="td_uid_12_59365ed757223" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59365ed75625c" href="#">Más del autor</a></h4><div id=td_uid_10_59365ed75625c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/inaugurado-3er-festival-internacional-fabuladores-aragua/" rel="bookmark" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/fabulas-6.jpg?resize=218%2C150" alt="" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/inaugurado-3er-festival-internacional-fabuladores-aragua/" rel="bookmark" title="Inaugurado 3er Festival Internacional de Fabuladores de Aragua">Inaugurado 3er Festival Internacional de Fabuladores de Aragua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/lebron-james-igualo-record-magic-johnson-las-finales-nba/" rel="bookmark" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/lebron.jpg?resize=218%2C150" alt="" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/lebron-james-igualo-record-magic-johnson-las-finales-nba/" rel="bookmark" title="LeBron James igualó un récord de Magic Johnson en las Finales de NBA">LeBron James igualó un récord de Magic Johnson en las Finales de NBA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elsiglo.com.ve/2017/06/05/la-mantia-estoy-fascinado-grupo-hay-seleccion/" rel="bookmark" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/elsiglo.com.ve/wp-content/uploads/2017/06/mantia.jpg?resize=218%2C150" alt="" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elsiglo.com.ve/2017/06/05/la-mantia-estoy-fascinado-grupo-hay-seleccion/" rel="bookmark" title="La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;">La Mantía: &#8220;Estoy fascinado por el grupo que hay en la selección&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59365ed75625c" data-td_block_id="td_uid_10_59365ed75625c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59365ed75625c" data-td_block_id="td_uid_10_59365ed75625c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://elsiglo.com.ve/"><img src="http://elsiglo.com.ve/wp-content/uploads/2017/05/logo-elsiglo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elsiglocomve" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elsiglocomve/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elsiglocomve" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Siglo 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59365ed75af77
    -->

    <script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/jetpack-4.1.1/modules/photon/photon.js?ver=20130122 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/elsiglo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20 async onload="myinit()"'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elsiglo.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2 async onload="myinit()"'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/comment-reply.min.js?ver=42f783ab0b2b906d8571af4a67536df3 async onload="myinit()"'></script>
<script type='text/javascript' src='http://elsiglo.com.ve/wp-includes/js/wp-embed.min.js?ver=42f783ab0b2b906d8571af4a67536df3 async onload="myinit()"'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elsiglo.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 4000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 3000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'87186993',post:'249644',tz:'-4',srv:'elsiglo.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '87186993', '249644' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5116/5962 objects using redis
Page Caching using redis
Database Caching using redis

 Served from: elsiglo.com.ve @ 2017-06-06 03:50:47 by W3 Total Cache -->